CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

problema credenziali con il forum

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di toroloco73


    Registrato dal
    Jan 2012
    Località
    UD
    Messaggi
    1,457
    Smartphone
    Samsung Galaxy S7 G930F Black

    Ringraziamenti
    98
    Ringraziato 63 volte in 62 Posts
    Predefinito

    problema credenziali con il forum

    non riesco a capire xchè sia con il Samsung Galaxy W che Motorola Defy non riesco a loggarmi e scrivere post sul forum sia con l'applicazione ANDROIDIANI che quella di TAPATALK in modalità 3G o HDPSA, mentre se mi connetto tramite wifi sì

    mentre il forum di XDA il login funziona sia con l'applicazione XDA che con Tapatalk sia in connessione 3G che wifi...

    Samsung Galaxy W GTi8150, fw Bagux 1.4 (GB)
    Motorola Defy, fw MIUI 2.5.25 (GB)
    operatore TIM, sim 64k
    Ultima modifica di toroloco73; 17-07-12 alle 15:51
    Samsung Galaxy S7 G930F Black

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Leggi e chiedi qui.
    Problemi accesso credenziali, broswer e tapatalk

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy