CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

nel forum i video non si vedono

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2010
    LocalitÓ
    catania
    Messaggi
    3
    Smartphone
    Acer Stream Samsumg Galaxy Nex

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    nel forum i video non si vedono

    usando l'app versione 2.1.3 e con jelly bean, ma accadeva anche con ICS, dentro gli articoli del forum i video vengono mostrati con il rettangolo nero e non si vedeno. Ho anche installato Flash e Chrome.
    Sapete dirmi perchŔ ?

    Inviato dal mio Galaxy Nexus

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    ╚ un problema di compatibilitÓ dell'applicazione. Comunque da affrontare qui:

    Androidiani App v4.1.42

    Chiudo

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy