CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 52 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 173 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

non accetta la mia discussione

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non accetta la mia discussione

    ciao , sono nuovo , per cui probabilmente sbaglio qualcosa ;
    ho preparato una discussione , quando la invio mi dice :

    Messaggio vBulletin
    Post denied. New posts are limited by number of URLs it may contain and checked if it doesn't contain forbidden words.

    a cosa pu˛ essere dovuto ?
    grazie , ciao

  2.  
  3. #2
    Androidiani Power User L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,505

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    Hai inserito un link nella discussione?

    inviato dal mio iPhone 5 Bianco in esclusiva mondiale

  4. #3
    Baby Droid


    Registrato dal
    Jun 2012
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ZiCkY Visualizza il messaggio
    Hai inserito un link nella discussione?

    inviato dal mio iPhone 5 Bianco in esclusiva mondiale
    non credo di aver messo nessun link , solo quello che ho scritto ...

  5. #4
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    8

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Succede la stessa cosa anche a me. Nessun link, solo una richiesta di aiuto per un errore

  6. #5
    Androidiani Power User L'avatar di androgiallo


    Registrato dal
    Feb 2010
    LocalitÓ
    Trento
    Messaggi
    7,414
    Smartphone
    Oneplus 2

    Ringraziamenti
    55
    Ringraziato 1,276 volte in 897 Posts
    Predefinito

    questo "errore" lo dovrebbe dare se non hai il numero di post minimo per poter postare un link nella discussione/post...se non hai postato alcun collegamento ad altri siti, Ŕ strano

  7. #6
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    27

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho tolto il link che mi veniva inserito automaticamente,e il post Ŕ stato accettato.

  8. #7
    Androidiano


    Registrato dal
    Dec 2010
    Messaggi
    134

    Ringraziamenti
    4
    Ringraziato 4 volte in 4 Posts
    Predefinito

    esce lo stesso identico errore anche a me... potete aiutarmi non ho messo assolutamente nessun link nella discussione..

    grazie.

  9. #8
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    27

    Ringraziamenti
    7
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Il link che ho citato , e che era la causa del problema,faceva parte della firma che veniva aggiunta in maniera automatica dall'applicativo ad ogni mio post.
    Dopo aver modificato la firma,tutto si Ŕ sistemato.
    Quindi andate nelle impostazioni dell'applet androidiani (o della pagina utente del forum) ,togliete la firma e riprovate.
    Ciao.
    Gb


    Inviato dal mio GT-P7510 con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy