CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 19 su 19
Discussione:

l'app del forum non mi funziona

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    4
    Smartphone
    Gt-19100p

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    anche a me succede la stessa cosa con galaxy II

  2.  
  3. #12
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    4
    Smartphone
    Gt-19100p

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non riesco a fare nulla dal cellulare.

  4. #13
    Androidiani Power User L'avatar di iGuich


    Registrato dal
    Mar 2012
    Località
    Cattolica
    Messaggi
    10,063

    Ringraziamenti
    139
    Ringraziato 2,988 volte in 2,006 Posts
    Predefinito

    Se avete problemi con l'app, comprate tapatalk

    Sent form HOX

  5. #14
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    38

    Ringraziamenti
    0
    Ringraziato 3 volte in 2 Posts
    Predefinito

    Ho letto online che ilproblema può essere causato dal fatto che siamo nuovi nel forum e quindi non ci è ancora permesso pubblicare nulla! forse è davvero quello!


    sent by alcibiade123

  6. #15
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non vedo ciò che scrivo!

  7. #16
    Androidiani Power User L'avatar di iGuich


    Registrato dal
    Mar 2012
    Località
    Cattolica
    Messaggi
    10,063

    Ringraziamenti
    139
    Ringraziato 2,988 volte in 2,006 Posts
    Predefinito

    Quote Originariamente inviato da alcibiade123 Visualizza il messaggio
    Ho letto online che ilproblema può essere causato dal fatto che siamo nuovi nel forum e quindi non ci è ancora permesso pubblicare nulla! forse è davvero quello!


    sent by alcibiade123
    Fino a 15 messaggi (se non erro) non si possono inserire link nei messaggi

    Sent form HOX

  8. #17
    Baby Droid


    Registrato dal
    Aug 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grazie raf87 adesso vedo ciò che scrivo ma con la chat ???

  9. #18
    Baby Droid


    Registrato dal
    Oct 2012
    Messaggi
    23

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Riprovo vediamo se leggo il messaggio


    Inviato dal mio tab GT-3100 con digitazione google voice

  10. #19
    Androidiani Admin L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,503

    Ringraziamenti
    105
    Ringraziato 5,795 volte in 3,994 Posts
    Predefinito

    Quote Originariamente inviato da moviola1 Visualizza il messaggio
    Riprovo vediamo se leggo il messaggio


    Inviato dal mio tab GT-3100 con digitazione google voice
    funziona..
    se avete ancora problemi con l'app scrivete qui
    http://www.androidiani.com/forum/le-...-v2-1-1-a.html

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy