CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 16 su 16
Discussione:

Forum inaccessibile con Chrome

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Sep 2009
    Messaggi
    84

    Ringraziamenti
    17
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Persistenza del problema

    Con la versione 7.0.517.41 di Chrome ho ancora errori di visualizzazione (compare x un istante la pagina e poi viene ricoperta da un'altra completamente grigia)

    Utilizzo chrome da linux (Fedora 13)

    Ho provato anche con una configurazione vuota (nessuna estensione/personalizzazione) ma il risultato è assolutamente identico.

    Con Firefox funziona.

    Con Konqueror invece di far vedere la pagina grigia apre una popup di pubblicità x una frazione di secondo e poi il browser và in crash.

  2.  
  3. #12
    Androidiano VIP L'avatar di Metallaro


    Registrato dal
    Feb 2010
    Messaggi
    2,681

    Ringraziamenti
    25
    Ringraziato 196 volte in 143 Posts
    Predefinito

    Io da chrome su linux avevo il problema che dopo pochi secondi veniva grigio tutto lo schermo. Sono riuscito in quei secondi a fare il login e a far ricordare l'accesso, e da allora non lo fa più
    Telefoni: Ex Htc Legend, Desire Z. Ex Lg Optimus 2X. Ex Galaxy SII
    Tablet: Ex Notion Ink Adam. Ex Motorola Xoom. Ex Galaxy Tab 10.9

    Galaxy Nexus
    Ipad 2

    Se il mio post è stato utile, un thanks è ben accetto. Se è stato inutile, un thanks è ugualmente ben accetto.

  4. Il seguente Utente ha ringraziato Metallaro per il post:

    ilochab (14-11-10)

  5. #13
    Androidiano


    Registrato dal
    Sep 2009
    Messaggi
    84

    Ringraziamenti
    17
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da Metallaro Visualizza il messaggio
    Io da chrome su linux avevo il problema che dopo pochi secondi veniva grigio tutto lo schermo. Sono riuscito in quei secondi a fare il login e a far ricordare l'accesso, e da allora non lo fa più
    miiiiticooooo!!!!
    ho risolto anch'io con il tuo consiglio
    grazie!!!!

    deve essere èroprio un problema legato al login, perchè se mi sloggo e poi riapro il forum, continuo a non vederlo
    se invece resto loggata allora và sempre bene

    grazie ancora
    ciao
    Licia

  6. #14
    Androidiano VIP L'avatar di Metallaro


    Registrato dal
    Feb 2010
    Messaggi
    2,681

    Ringraziamenti
    25
    Ringraziato 196 volte in 143 Posts
    Predefinito

    Quote Originariamente inviato da ilochab Visualizza il messaggio
    miiiiticooooo!!!!
    ho risolto anch'io con il tuo consiglio
    grazie!!!!

    deve essere èroprio un problema legato al login, perchè se mi sloggo e poi riapro il forum, continuo a non vederlo
    se invece resto loggata allora và sempre bene

    grazie ancora
    ciao
    Licia
    Secondo me il problema è quel messaggio che compare invitando a registrarsi. Chrome lo visualizza male, probabilmente la versione per linux è più arretrata rispetto a quella per windows (motivo in più per usare firefox).
    Telefoni: Ex Htc Legend, Desire Z. Ex Lg Optimus 2X. Ex Galaxy SII
    Tablet: Ex Notion Ink Adam. Ex Motorola Xoom. Ex Galaxy Tab 10.9

    Galaxy Nexus
    Ipad 2

    Se il mio post è stato utile, un thanks è ben accetto. Se è stato inutile, un thanks è ugualmente ben accetto.

  7. #15
    Senior Droid


    Registrato dal
    Feb 2009
    Messaggi
    536

    Ringraziamenti
    4
    Ringraziato 16 volte in 16 Posts
    Predefinito

    Quote Originariamente inviato da Metallaro Visualizza il messaggio
    Secondo me il problema è quel messaggio che compare invitando a registrarsi. Chrome lo visualizza male, probabilmente la versione per linux è più arretrata rispetto a quella per windows (motivo in più per usare firefox).
    motivo in più per usare windows..
    T-Mobile G1 -> HTC Legend -> Nexus One -> Galaxy Nexus

  8. #16
    Androidiano VIP L'avatar di Metallaro


    Registrato dal
    Feb 2010
    Messaggi
    2,681

    Ringraziamenti
    25
    Ringraziato 196 volte in 143 Posts
    Predefinito

    Quote Originariamente inviato da Matt39 Visualizza il messaggio
    motivo in più per usare windows..
    Motivo in più per usare linux e firefox, e boicottare l'imperialismo di microsoft
    Telefoni: Ex Htc Legend, Desire Z. Ex Lg Optimus 2X. Ex Galaxy SII
    Tablet: Ex Notion Ink Adam. Ex Motorola Xoom. Ex Galaxy Tab 10.9

    Galaxy Nexus
    Ipad 2

    Se il mio post è stato utile, un thanks è ben accetto. Se è stato inutile, un thanks è ugualmente ben accetto.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy