CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

problema apertura forum

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di vindiesel01


    Registrato dal
    Aug 2011
    LocalitÓ
    palermo
    Messaggi
    101
    Smartphone
    Galaxy SII-Sony X8-Arnova 10g2

    Ringraziamenti
    17
    Ringraziato 6 volte in 6 Posts
    Predefinito

    problema apertura forum

    ragazzi oggi mi capita una cosa strana senza essere loggato mi spuntano delle finestre e mi logga da solo con un'altro username.
    1.png
    2.png

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    ╚ una cosa che capita negli ultimi tempi. Qui trovi la risposta di nigno.

    http://www.androidiani.com/forum/sho...d.php?t=269903

    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.8.0 LSD con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy