CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

problema con pubblicazione messaggio in thread

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    2

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    problema con pubblicazione messaggio in thread

    Salve, il forum non mi lascia rispondere ad un thread, il messaggio che compare quando clicco su invia messaggio Ŕ "Per policy anti-spam non sei ancora autorizzato ad inserire URLs. Se devi inserire un indirizzo web usa la dicitura www . google . it Grazie per la collaborazione!"
    Il problema Ŕ che nel messaggio non c'Ŕ nessun indirizzo web!!
    Aiutatemi perfavore
    Grazie

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Hai risposto con androidianiapp? Se si, togli il link dalla firma e leggi qui : Il metodo ha generato un eccezione e quindi la procedura ha fallito

  4. #3
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    2

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao paolov, grazie della risposta.
    scrivo da pc con firefox, e come puoi vedere non ho firme.
    Penso che il problema sia che il filtro antispam vede come indirizzo qualcosa che in realtÓ non lo Ŕ. nel messaggio chiedo aiuto per rootare un samsung, per cui ci sono un sacco di sigle intervallate da punti (sistema operativo, build, kernel, ecc. tutte le info che servono insomma), e penso che il filtro le veda come indirizzi web. Ho provato ad inserire qualche spazio qua e la dopo i punti, ma non Ŕ servito a nulla.

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Quote Originariamente inviato da virelai Visualizza il messaggio
    ciao paolov, grazie della risposta.
    scrivo da pc con firefox, e come puoi vedere non ho firme.
    Penso che il problema sia che il filtro antispam vede come indirizzo qualcosa che in realtÓ non lo Ŕ. nel messaggio chiedo aiuto per rootare un samsung, per cui ci sono un sacco di sigle intervallate da punti (sistema operativo, build, kernel, ecc. tutte le info che servono insomma), e penso che il filtro le veda come indirizzi web. Ho provato ad inserire qualche spazio qua e la dopo i punti, ma non Ŕ servito a nulla.
    Purtroppo, perchÚ il sistema accetti questo tipo di messaggi, devi averne inviato almeno dieci.

  6. #5
    Baby Droid


    Registrato dal
    May 2013
    Messaggi
    2

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ok, risolto, era una chiocciola che creava problemi.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy