CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 23 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 4 di 19 primaprima ... 2345614 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 186
Discussione:

Problemi con login e strani log out

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Senior Droid


    Registrato dal
    Jul 2011
    Messaggi
    641
    Smartphone
    Samsung Galaxy S3 i9300

    Ringraziamenti
    80
    Ringraziato 38 volte in 33 Posts
    Predefinito

    Mi accodo al problema, pensavo dipendesse dal mio browser!
    Samsung Galaxy S3 i9300 - SlimKat Rom
    Se ti fa piacere, visita il mio blog Mondotec | Appassionati di Tecnologia

  2.  
  3. #32
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    134
    Smartphone
    JIAYU G3

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Idem anche io!

  4. #33
    Androidiano VIP


    Registrato dal
    Apr 2012
    LocalitÓ
    At The Top Of A Spire In The Plains of Mordor
    Messaggi
    3,763
    Smartphone
    Huawei P9 - Huawei Y5 II

    Ringraziamenti
    106
    Ringraziato 649 volte in 585 Posts
    Predefinito

    Huei, nuova interfaccia per il forum... e non mi ha chiesto di fare login entrando, bene... domani provo a usare anche Tapatalk e vedere se anche quel problema Ŕ stato risolto.
    Pronto? Si? Si. Si... si... si... T'HO DETTO DI SI, CE L'HO QUI LA BRIESH!
    (cit: Andrea Brambilla, in arte Zuzzurro. 1946-2013. Riposi in pace)


    Those who would trade freedom in order to get safety deserve neither.
    - B. Franklin

  5. #34
    Androidiano L'avatar di SiMcarD


    Registrato dal
    Oct 2011
    Messaggi
    257
    Smartphone
    Samsung Galaxy S7

    Ringraziamenti
    50
    Ringraziato 75 volte in 65 Posts
    Predefinito

    Pare che ora funzioni tutto bene.


    Update 00:42 - Come non detto, sloggato di nuovo...
    Ultima modifica di SiMcarD; 25-08-13 alle 00:42

  6. #35
    Senior Droid L'avatar di matteop659


    Registrato dal
    Feb 2012
    Messaggi
    429

    Ringraziamenti
    62
    Ringraziato 18 volte in 17 Posts
    Predefinito

    Tutte le volte che chiudo chrome e lo riapro devo reinserire username e password nonostante metta la spunta su "ricordati" , il problema persiste da una decina di giorni abbondante!
    MAGGIO 2005 -> NOKIA 3200
    OTTOBRE 2007 -> SONY ERICSSON W330I
    FEBBRAIO 2010 -> SAMSUNG HALLEY
    AGOSTO 2011 -> SAMSUNG GALAXY GIË
    GIUGNO 2013 -> HTC ONE M7
    DICEMBRE 2016 -> HONOR 8

  7. #36
    Androidiani Power User L'avatar di androgiallo


    Registrato dal
    Feb 2010
    LocalitÓ
    Trento
    Messaggi
    7,414
    Smartphone
    Oneplus 2

    Ringraziamenti
    55
    Ringraziato 1,276 volte in 897 Posts
    Predefinito

    ragazzi...chi di competenza sta facendo il possibile per risolvere...il problema Ŕ stato segnalato

  8. #37
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    142
    Smartphone
    samsung galaxy S3

    Ringraziamenti
    14
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da matteop659 Visualizza il messaggio
    Tutte le volte che chiudo chrome e lo riapro devo reinserire username e password nonostante metta la spunta su "ricordati" , il problema persiste da una decina di giorni abbondante!
    confermo questo problema anche su firefox 23.0.1 succede solo su questo forum!

  9. #38
    Androidiano VIP L'avatar di the professionist


    Registrato dal
    Jul 2012
    LocalitÓ
    Roma
    Messaggi
    3,121
    Smartphone
    nexus 7...zenfone 2 ze551ml..a

    Ringraziamenti
    240
    Ringraziato 224 volte in 215 Posts
    Predefinito

    Quote Originariamente inviato da androgiallo Visualizza il messaggio
    ragazzi...chi di competenza sta facendo il possibile per risolvere...il problema Ŕ stato segnalato
    Altroche se lo Ŕ stato, ma a quanto pare il problema c'Ŕ ancora, non Ú un vero e proprio problema(parlo per l'utente) perchŔ basta mettere l'iniziale dell'usermame e in automatico (almeno a me) appare user e password, ma resta cmq una bella scocciatura attendere ogni volta che si ricarica la pagina, solo con tapatalk il login regge.
    Se qualche responsabile ci fß sapere qualcosa credo che gliene saremo tutti grati, giusto?
    Meglio un esercito di 100 Pecore comandate da un Leone, che non un esercito di 100 Leoni comandati da una Pecora.

  10. #39
    Senior Droid


    Registrato dal
    Oct 2012
    Messaggi
    943

    Ringraziamenti
    63
    Ringraziato 270 volte in 162 Posts
    Predefinito

    Quote Originariamente inviato da the professionist Visualizza il messaggio
    Altroche se lo Ŕ stato, ma a quanto pare il problema c'Ŕ ancora, non Ú un vero e proprio problema(parlo per l'utente) perchŔ basta mettere l'iniziale dell'usermame e in automatico (almeno a me) appare user e password, ma resta cmq una bella scocciatura attendere ogni volta che si ricarica la pagina, solo con tapatalk il login regge.
    Se qualche responsabile ci fß sapere qualcosa credo che gliene saremo tutti grati, giusto?
    Per me invece Ŕ un problema uso tapatalk e con il fatto che slogga in automatico non ricevo pi¨ notifiche attendiamo fiduciosi
    I miei terminali
    • Samsung Galaxy Ace con CWM e senza mai la stessa ROM per pi¨ di 24 ore XD
    • Nexus 7 16GB Wifi Bootloader sbloccato, permessi di root e stock 5.0.1
    • Nexus 4 16GB Bootloader sbloccato, stock 5.0.1
    • Xiaomi MI-3 A breve

    Qui ci sono le mie guide

    EX NICKNAME: GabboAmodio

  11. #40
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    LocalitÓ
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Quote Originariamente inviato da GabboAmodio Visualizza il messaggio
    Per me invece Ŕ un problema uso tapatalk e con il fatto che slogga in automatico non ricevo pi¨ notifiche attendiamo fiduciosi
    Ciao,

    Ŕ molto molto strano che tapatalk slogghi. Che versione stai usando?

    Per quanto riguarda invece la parte browser Ŕ normale che ci sia qualche problema e ovviamente ci si sta lavorando ma ci sono anche tantissime altre migliorie in coda, non per ultima, Androidiani App che ha atteso anche troppo.

    Attendete fiduciosi e con pazienza che prima o poi tutto verrÓ sistemato

    Twitter @veke87

Pagina 4 di 19 primaprima ... 2345614 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy