CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 89 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 431 Thanks ricevuti nell'ultimo mese

Pagina 1 di 19 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 186
Discussione:

Problemi con login e strani log out

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2013
    Località
    Trento
    Messaggi
    10
    Smartphone
    Samsung Galaxy Note 2 Grey

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemi con login e strani log out

    Ciao a tutti,
    spero di essere nella sezione giusta.
    questa mattina apro il browser vado su androidiani, mi collego tranquillamente navigo un pò sul forum come sempre.A distanza di qualche minuto rientro e noto che la pagina è loggata con un account diverso dal mio che non mi appartiene e questo nickname è stato bannato. Faccio logout, chiudo il browser e tutto sembra funzionare correttamente tranne il forum: ogni volta che cambio discussione mi slogga in automatico..
    cosa può essere a causare tutto questo?
    Grazie in anticipo

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,248
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,542
    Ringraziato 4,197 volte in 2,931 Posts
    Predefinito

    Segnalato.

  4. #3
    Baby Droid


    Registrato dal
    Aug 2013
    Località
    Trento
    Messaggi
    10
    Smartphone
    Samsung Galaxy Note 2 Grey

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Cioe? Se vuoi ho il nome dell altro account

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,248
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,542
    Ringraziato 4,197 volte in 2,931 Posts
    Predefinito

    Ho segnalato agli amministratori. È una cosa che sembrava risolta, ma forse non è così.

    Loggato con un Account che non mi appartiene!

  6. #5
    Androidiano VIP L'avatar di Linuxx


    Registrato dal
    Nov 2011
    Località
    Nowhere
    Messaggi
    3,469
    Smartphone
    Samsung Galaxy Note 2 Immortal

    Ringraziamenti
    177
    Ringraziato 815 volte in 619 Posts
    Predefinito

    Io ho notato da ieri che ogni volta che faccio il login, dopo la schermata che reindirizza al forum mi slogga. Lo sta facendo di continuo. Infatti ieri sera non sono riuscito ad accedervi per niente.

  7. #6
    Androidiano


    Registrato dal
    Jun 2011
    Messaggi
    80
    Smartphone
    Xperia Z Nero

    Ringraziamenti
    4
    Ringraziato 9 volte in 9 Posts
    Predefinito

    A me esce un errore come se non fossi loggato, ma a tutti gli effetti si è loggati e si riesce ad accedere al forum.
    Ultima modifica di Asd0r; 07-08-13 alle 16:13

  8. #7
    Androidiano VIP L'avatar di cristianb


    Registrato dal
    Nov 2011
    Località
    San Pietro in Guarano CS
    Messaggi
    4,579
    Smartphone
    Galaxy S7

    Ringraziamenti
    2,099
    Ringraziato 583 volte in 518 Posts
    Predefinito

    Quote Originariamente inviato da Linuxx Visualizza il messaggio
    Io ho notato da ieri che ogni volta che faccio il login, dopo la schermata che reindirizza al forum mi slogga. Lo sta facendo di continuo. Infatti ieri sera non sono riuscito ad accedervi per niente.
    anche a me la stessa cosa...nome utente e password giusti ma non riesco ad entrare...ho dovuto fare cento tentativi...

    mentre a volte ho trovato il forum già loggato con il nome di un altro utente che non sò chi sia...
    P.S: Se ti sono stato d' aiuto clicca il tasto thanks qui sotto a sinistra :-)

  9. #8
    Androidiano VIP L'avatar di CriGio


    Registrato dal
    May 2012
    Località
    Cerveteri, Roma
    Messaggi
    4,171
    Smartphone
    NEXUS 5 - GALAXY GIO

    Ringraziamenti
    1,156
    Ringraziato 2,747 volte in 1,490 Posts
    Predefinito

    Quote Originariamente inviato da Linuxx Visualizza il messaggio
    Io ho notato da ieri che ogni volta che faccio il login, dopo la schermata che reindirizza al forum mi slogga. Lo sta facendo di continuo. Infatti ieri sera non sono riuscito ad accedervi per niente.
    Idem per me...chrome e opera mi danno questi problemi...internet explorer invece no

  10. #9
    Androidiani Power User L'avatar di androgiallo


    Registrato dal
    Feb 2010
    Località
    Trento
    Messaggi
    7,414
    Smartphone
    Oneplus 2

    Ringraziamenti
    55
    Ringraziato 1,276 volte in 897 Posts
    Predefinito

    abbiamo segnalato la cosa agli admin...Andrea ci sta mettendo del suo per risolvere grazie mille delle segnalazioni...

  11. #10
    Androidiano VIP L'avatar di cristianb


    Registrato dal
    Nov 2011
    Località
    San Pietro in Guarano CS
    Messaggi
    4,579
    Smartphone
    Galaxy S7

    Ringraziamenti
    2,099
    Ringraziato 583 volte in 518 Posts
    Predefinito

    io oggi mi sono loggato senza problemi, quindi penso che tutto sia stato risolto... grazie mille
    P.S: Se ti sono stato d' aiuto clicca il tasto thanks qui sotto a sinistra :-)

Pagina 1 di 19 12311 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy