CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 25
Discussione:

Pagina non trovata?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Administrator L'avatar di Sebastiano


    Registrato dal
    Nov 2008
    Località
    Jesolo
    Messaggi
    1,219
    Smartphone
    Nexus 4

    Ringraziamenti
    36
    Ringraziato 305 volte in 106 Posts
    Predefinito

    Quote Originariamente inviato da nk02 Visualizza il messaggio
    capita anche a me a volte, sia con iceweasel 3.5 (experimental) che con konqueror.
    quanto spesso nk02?

    Solo per capire.. vi da 404 nella pagina del blog vero?

    .htaccess ci sta facendo girare le palle.. (ce ne son diversi purtroppo :P )

  2.  
  3. #12
    Androidiano VIP L'avatar di elegos


    Registrato dal
    Jul 2009
    Messaggi
    1,714

    Ringraziamenti
    2
    Ringraziato 153 volte in 120 Posts
    Predefinito

    Sì a volte capita ancora, specialmente con la chat (errore connessione: 404 o qualcosa del genere)

  4. #13
    Androidiano VIP L'avatar di elegos


    Registrato dal
    Jul 2009
    Messaggi
    1,714

    Ringraziamenti
    2
    Ringraziato 153 volte in 120 Posts
    Predefinito

    Toc toc? Devo fare un video per farmi credere? O.ò

  5. #14
    Androidiano VIP L'avatar di elegos


    Registrato dal
    Jul 2009
    Messaggi
    1,714

    Ringraziamenti
    2
    Ringraziato 153 volte in 120 Posts
    Predefinito

    Scusate, ma il problema persiste... u.u

  6. #15
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    Località
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Hmm si.. Non mi succede mai.. Se non mi succede purtroppo non riesco a verificare..

    Twitter @veke87

  7. #16
    Androidiano VIP L'avatar di elegos


    Registrato dal
    Jul 2009
    Messaggi
    1,714

    Ringraziamenti
    2
    Ringraziato 153 volte in 120 Posts
    Predefinito

    I log di apache servono proprio a questo... Ho notato che dipende molto dall'ora della visualizzazione del forum. Probabilmente quando più persone visualizzano il sito qualcosa si inceppi in Apache. Ripeto, uno sguardo ai log degli errori di Apache farebbe sicuramente luce... avete già provato?

  8. #17
    Androidiano VIP L'avatar di ringogelso


    Registrato dal
    Jun 2009
    Località
    H.Verona
    Messaggi
    2,344
    Smartphone
    Xiaomi Mi Mix- Oneplus 5

    Ringraziamenti
    128
    Ringraziato 171 volte in 163 Posts
    Predefinito

    Quote Originariamente inviato da Andrea Visualizza il messaggio
    Hmm si.. Non mi succede mai.. Se non mi succede purtroppo non riesco a verificare..
    Ciao, oggi proprio non funziona. Dopo una mezzora di tentativi col pc ,per scrivere questo messaggio ho utilizzato il mio magic, le pagine non si caricano , i link sono rotti .ciao ciao

  9. #18
    Androidiano VIP L'avatar di elegos


    Registrato dal
    Jul 2009
    Messaggi
    1,714

    Ringraziamenti
    2
    Ringraziato 153 volte in 120 Posts
    Predefinito

    Invece a me va meglio (e va più veloce) ahahah!

    Sarà?!? In ogni caso ripeto i log di apache dovrebbero far chiarezza su quale componente non si comporti esattamente nel modo corretto... E se posso fare un appunto: MAI (a meno di impossibilità di fare altro) includere nelle pagine HTML script o altro esterni al server: ogni volta che c'è un sovraccarico o down del servizio, la pagina non caricherà mai (e se lo farà, lo farà in maniera molto lenta)!

    EDIT: come non detto, la chat comincia ad avere errore 404 - secondo me è veramente qualcosa che va in conflitto quando c'è gente sul forum
    Ultima modifica di elegos; 10-09-09 alle 09:49

  10. #19
    Administrator L'avatar di Sebastiano


    Registrato dal
    Nov 2008
    Località
    Jesolo
    Messaggi
    1,219
    Smartphone
    Nexus 4

    Ringraziamenti
    36
    Ringraziato 305 volte in 106 Posts
    Predefinito

    Quote Originariamente inviato da elegos Visualizza il messaggio
    Invece a me va meglio (e va più veloce) ahahah!

    Sarà?!? In ogni caso ripeto i log di apache dovrebbero far chiarezza su quale componente non si comporti esattamente nel modo corretto... E se posso fare un appunto: MAI (a meno di impossibilità di fare altro) includere nelle pagine HTML script o altro esterni al server: ogni volta che c'è un sovraccarico o down del servizio, la pagina non caricherà mai (e se lo farà, lo farà in maniera molto lenta)!

    EDIT: come non detto, la chat comincia ad avere errore 404 - secondo me è veramente qualcosa che va in conflitto quando c'è gente sul forum
    Ma solo la chat ti va in 404?

  11. #20
    Androidiano VIP L'avatar di elegos


    Registrato dal
    Jul 2009
    Messaggi
    1,714

    Ringraziamenti
    2
    Ringraziato 153 volte in 120 Posts
    Predefinito

    per ora sì - ieri continuavo a vedere le pagine "link rotto"... di solito di pomeriggio / sera la cosa peggiora

    Dottore, mi dica cos'ha il forum :P

    Ah, a volte la "chat full screen" anche oggi mi dà l'errore "link rotto" e non solo connessione persa - 404

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina

Discussioni simili

  1. Trovata Micro-Sd non mia dopo l'assistenza....
    Da Wolf230 nel forum Samsung Galaxy (i7500)
    Risposte: 10
    Ultimo messaggio: 04-11-09, 15:45
  2. Wiki - Pagina non trovata
    Da belthaz0r nel forum Comunicazione con il Forum (segnalazioni e novità)
    Risposte: 2
    Ultimo messaggio: 31-10-09, 19:46
  3. Aiuto... Pagina iniziale Voda fissa
    Da maurenzo nel forum HTC Magic
    Risposte: 1
    Ultimo messaggio: 10-10-09, 16:58
  4. Kernel nella pagina wiki
    Da Shu nel forum Samsung Galaxy (i7500)
    Risposte: 6
    Ultimo messaggio: 17-08-09, 09:35

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy