CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

problemi con l'invio di un messaggio di risposta

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    31

    Ringraziamenti
    18
    Ringraziato 5 volte in 5 Posts
    Predefinito

    problemi con l'invio di un messaggio di risposta

    Buongiorno a tutti.
    Ho avuto problemi a rispondere in una discussione, quotando il messaggio di riferimento. Quando clicco su INVIA MESSAGGIO mi appare il seguente messaggio:

    Messaggio vBulletin
    Per policy anti-spam non sei ancora autorizzato ad inserire URLs. Se devi inserire un indirizzo web usa la dicitura www . google . it Grazie per la collaborazione!

    Ovviamente però io non ho inserito nessun URL nel messaggio. Qual è il problema? Boh?

    grazie per le risposte

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Forse l'url è nel messaggio quotato.
    Cerchi di inviarlo da pc o dall'applicazione androidiani?

    Qui trovi informazioni.

    http://www.androidiani.com/forum/pro...a-fallito.html

  4. Il seguente Utente ha ringraziato paolov per il post:

    Tulkazz (13-02-14)

  5. #3
    Baby Droid


    Registrato dal
    Feb 2014
    Messaggi
    31

    Ringraziamenti
    18
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Purtroppo no, ho controllato più volte e non ho notato nessun URL. Posterei qui il messaggio completo per farvi vedere di cosa si tratta ma ovviamente mi ripete l'errore e non me lo fa fare.
    Sto controllando il thread che mi hai segnalato ma finora non ho trovato nulla di utile. Magari continuerò la lettura appena potrò.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy