CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 10 di 77 primaprima ... 891011122060 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 91 a 100 su 761
Discussione:

[SEGNALAZIONI FORUM] Problemi, disfunzioni e proposte per l'amministrazione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #91
    Androidiano VIP L'avatar di Alkemix


    Registrato dal
    Jun 2011
    Località
    TRAPANI
    Messaggi
    2,301
    Smartphone
    GALAXY NEXUS

    Ringraziamenti
    651
    Ringraziato 2,219 volte in 1,084 Posts
    Lightbulb

    Problemi di editing e successivo salvataggio post e al multi-quote

    Salve a tutti,

    ho cercato un topic simile ma di primo acchito non ho trovato nulla, ergo ne ho aperto uno ex-novo ... se mi è sfuggito chiedo scusa anticipatamente e mi recherò nel topic più appropriato. Ho anche disturbato ZiCkY in privato per esporre i, spero non solo miei, problemi con il forum dato che non ho letto lamentele in merito da parte di altri utenti.


    In pratica ho grosse difficoltà spesso ad editare i post per modificarli e poi successivamente salvarli nuovamente per fare attecchire le modifiche.. è un problema parecchio snervante in quanto a volte risulta davvero utopico modificare un semplice post. In pratica re-edito il mio post ma spesso appare una schermata bianca come se il post fosse vuoto e quindi non posso fare nulla.. provo e riprovo, sia caricando la pagina che sloggandomi e riloggandomi ma invano. Provo a cancellare i coockies ma sembra risolversi solo in quel momento e poco dopo tutto ritorna come prima della cancellazione dei coockies. Inoltre quelle rare volte che mi permette di modificare i posts spesso non me li salva (compaiono messaggi di errore e solo insistendo tante volte ignorando tali messaggi il post viene realmente salvato).
    Stesso problema con il multi-quote ... quando uso tale funzione spesso non ottengo i vari quote selezionati ma sempre una schermata bianca...

    Ho provato con tutti i browser esistenti e su tutte le piattaforme più blasonate: Windows, Mac e Linux ma incorro sempre nelle stesse problematiche...

    E' un problema solo mio? Se qualcuno avesse dei suggerimenti oltre a quelli da me provati gliene sarei grato.

    Grazie per l'attenzione

    Edit: per poter effettuare una correzione a questo mio topic ho dovuto faticare non poco, facendo tantissimi tentativi prima che andasse in porto l' "operazione"
    Ultima modifica di Alkemix; 27-04-14 alle 18:23
    Il duro lavoro condiviso gratuitamente va rispettato, non calpestato !

    SuperMIUI ROM 4.2.2 modificata e convertita a F2FS e resa compatibile con TWRP: kernel dfk 1.5 F2FS MIUI edition inside !


  2.  
  3. #92
    Androidiano VIP L'avatar di GB ego sum


    Registrato dal
    Dec 2011
    Località
    Modena
    Messaggi
    1,726
    Smartphone
    Note 3, Note 4, Note 2014 Ed.

    Ringraziamenti
    164
    Ringraziato 220 volte in 202 Posts
    Predefinito

    Quote Originariamente inviato da Alkemix Visualizza il messaggio
    Salve a tutti,

    ho cercato un topic simile ma di primo acchito non ho trovato nulla, ergo ne ho aperto uno ex-novo ... se mi è sfuggito chiedo scusa anticipatamente e mi recherò nel topic più appropriato. Ho anche disturbato ZiCkY in privato per esporre i, spero non solo miei, problemi con il forum dato che non ho letto lamentele in merito da parte di altri utenti.


    In pratica ho grosse difficoltà spesso ad editare i post per modificarli e poi successivamente salvarli nuovamente per fare attecchire le modifiche.. è un problema parecchio snervante in quanto a volte risulta davvero utopico modificare un semplice post. In pratica re-edito il mio post ma spesso appare una schermata bianca come se il post fosse vuoto e quindi non posso fare nulla.. provo e riprovo, sia caricando la pagina che sloggandomi e riloggandomi ma invano. Provo a cancellare i coockies ma sembra risolversi solo in quel momento e poco dopo tutto ritorna come prima della cancellazione dei coockies. Inoltre quelle rare volte che mi permette di modificare i posts spesso non me li salva (compaiono messaggi di errore e solo insistendo tante volte ignorando tali messaggi il post viene realmente salvato).
    Stesso problema con il multi-quote ... quando uso tale funzione spesso non ottengo i vari quote selezionati ma sempre una schermata bianca...

    Ho provato con tutti i browser esistenti e su tutte le piattaforme più blasonate: Windows, Mac e Linux ma incorro sempre nelle stesse problematiche...

    E' un problema solo mio? Se qualcuno avesse dei suggerimenti oltre a quelli da me provati gliene sarei grato.

    Grazie per l'attenzione

    Edit: per poter effettuare una correzione a questo mio topic ho dovuto faticare non poco, facendo tantissimi tentativi prima che andasse in porto l' "operazione"
    Quoto completamente.

    Non è un problema solo tuo: il funzionamento del forum su web tramite PC è un mezzo disastro.

    Paradossalmente è molto più facile modificare i propri post o multi-quotare utilizzando TapaTalk e lo smartphone!

    Tra l'altro non è un problema recente: c'è da parecchio tempo.
    GB ego sum
    Caulae dominus

  4. Il seguente Utente ha ringraziato GB ego sum per il post:

    Alkemix (27-04-14)

  5. #93
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Discussioni per alcuni problemi sull'utilizzo del forum unite.

    ieri sono state fatte delle modifiche per migliorare il problema dei doppi post e per il problema delle strane scritte di warning che venivano fuori a volte.
    a me stamani sembra andare tutto, verificate anche voi.


    Per quanto riguarda il blocco in caricamento e problemi vari dei post in modifica sarebbe utile sapere in che fascia oraria capita più spesso. SCRIVETE QUI SOLO ED ESCLUSIVAMENTE SE SIETE CERTI DI AVER CAPITO IN QUALE FASCIA ORARIA VI SUCCEDE NON OGNI VOLTA CHE VI CAPITA
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  6. #94
    Androidiano VIP L'avatar di GB ego sum


    Registrato dal
    Dec 2011
    Località
    Modena
    Messaggi
    1,726
    Smartphone
    Note 3, Note 4, Note 2014 Ed.

    Ringraziamenti
    164
    Ringraziato 220 volte in 202 Posts
    Predefinito

    Ok. Se capitano nuovamente in modo sistematico, faccio caso agli orari e vi riferisco.
    GB ego sum
    Caulae dominus

  7. #95
    Androidiano VIP


    Registrato dal
    Apr 2012
    Località
    At The Top Of A Spire In The Plains of Mordor
    Messaggi
    3,763
    Smartphone
    Huawei P9 - Huawei Y5 II

    Ringraziamenti
    106
    Ringraziato 649 volte in 585 Posts
    Predefinito

    Fin'ora le strane scritte mi sono capitate sporadicamente e nelle ore serali, e i doppi post sono praticamente scomparsi... di contro OGNI volta che entro nel forum ormai DEVO fare il login. OGNI automatismo di ritenzione del login precedentemente esistente sembra aver fatto una morte infame.
    Pronto? Si? Si. Si... si... si... T'HO DETTO DI SI, CE L'HO QUI LA BRIESH!
    (cit: Andrea Brambilla, in arte Zuzzurro. 1946-2013. Riposi in pace)


    Those who would trade freedom in order to get safety deserve neither.
    - B. Franklin

  8. #96
    Androidiano VIP L'avatar di attica


    Registrato dal
    Oct 2012
    Località
    ▲MinasMorgul▲
    Messaggi
    1,294
    Smartphone
    Nexus7 2013LTE; Galaxy Note 4

    Ringraziamenti
    125
    Ringraziato 274 volte in 177 Posts
    Predefinito

    la cosa che ho notato per ora è una lentezza esasperante (rispetto a prima) per entrare nel forum e cambiare pagine..
    Ne ho viste cose io che voi umani non potreste immaginarvi........

    Spoiler:

    <-- Se ti sono stato utile, ricordati il THANKS, grazie

  9. #97
    Moderatore L'avatar di Crotan


    Registrato dal
    Jul 2013
    Località
    Roma
    Messaggi
    1,236
    Smartphone
    Nexus 5

    Ringraziamenti
    405
    Ringraziato 1,442 volte in 624 Posts
    Predefinito

    Quote Originariamente inviato da attica Visualizza il messaggio
    la cosa che ho notato per ora è una lentezza esasperante (rispetto a prima) per entrare nel forum e cambiare pagine..
    Quoto! A ciò aggiungo che forse proprio per questo motivo è praticamente impossibile accedere al Forum sia da Androidiani app che da Tapatalk.


    Google Play Developer: SimoneDev | Google Plus: +SimoneDev

  10. #98
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Quote Originariamente inviato da Crotan Visualizza il messaggio
    Quoto! A ciò aggiungo che forse proprio per questo motivo è praticamente impossibile accedere al Forum sia da Androidiani app che da Tapatalk.
    Sembra risolto.

  11. #99
    Moderatore L'avatar di Crotan


    Registrato dal
    Jul 2013
    Località
    Roma
    Messaggi
    1,236
    Smartphone
    Nexus 5

    Ringraziamenti
    405
    Ringraziato 1,442 volte in 624 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Sembra risolto.
    Confermo. Tutto è tornato alla normalità. Un grazie a coloro che, anche se dopo diverso tempo, hanno ripristinato la corretta funzionalità del Forum.


    Google Play Developer: SimoneDev | Google Plus: +SimoneDev

  12. #100
    Senior Droid L'avatar di annarita50


    Registrato dal
    Nov 2012
    Messaggi
    412
    Smartphone
    Samsung Galaxy S7, A5

    Ringraziamenti
    42
    Ringraziato 41 volte in 35 Posts
    Predefinito

    Invece a me non si è risolto il problema lentezza: da stamattina aprire il forum è esasperante, lento, lento; cambiare pagina idem e non posso accusare il computer, si comporta nel migliore dei modi in altri siti.


    CVD
    Ho inviato il messaggio ed è apparso il pop up che le modifiche sarebbero andate perse e mi chiedeva se volessi uscire dal forum o rimanere!!!!!
    Ho aperto un'altra scheda e ho visto che il mio post è stato inviato; da questa altra scheda ho modificato il messaggio.
    Ultima modifica di annarita50; 08-05-14 alle 09:52

Pagina 10 di 77 primaprima ... 891011122060 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy