CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 115 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 454 Thanks ricevuti nell'ultimo mese

Pagina 36 di 77 primaprima ... 26343536373846 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 351 a 360 su 761
Discussione:

[SEGNALAZIONI FORUM] Problemi, disfunzioni e proposte per l'amministrazione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #351
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da lollapalooza Visualizza il messaggio
    Da oggi pomeriggio mi succede una cosa strana...
    Anche senza aver postato prima, il forum mi dice che bisogna aspettare 30 secondi tra un post ed un altro.


    Stavo proprio per scrivere la stessa cosa, ma vedo che a quanto pare non sono l'unico con questo problema. Ogni post lo devo rinviare 3/4 volte prima che venga accettato dal sistema...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  2.  
  3. #352
    Androidiano


    Registrato dal
    Oct 2013
    Località
    Roma
    Messaggi
    282
    Smartphone
    nokia 603, lenovo s650

    Ringraziamenti
    23
    Ringraziato 13 volte in 12 Posts
    Predefinito

    Sto riscontrando da un paio di giorni che l'app di androidiani, che uso per il forum e blog al 99%, mi segnala con notifica che qualcuno ha risposto ad un thread, anche se sono stato io stesso 2 minuti prima. Fino a pochi giorni fa non lo faceva, segnalava solo risposte altrui, il che avrebbe anche senso...

    Inviato dal mio Lenovo S650 usando Androidiani App

  4. #353
    Senior Droid L'avatar di TheBlackJester


    Registrato dal
    Jun 2014
    Località
    Out of space
    Messaggi
    857
    Smartphone
    Asus ZenFone2 Laser [ZE500KL]

    Ringraziamenti
    77
    Ringraziato 275 volte in 222 Posts
    Predefinito

    Quote Originariamente inviato da lollapalooza Visualizza il messaggio
    Da oggi pomeriggio mi succede una cosa strana...
    Anche senza aver postato prima, il forum mi dice che bisogna aspettare 30 secondi tra un post ed un altro.
    Quote Originariamente inviato da NiloGlock Visualizza il messaggio


    Stavo proprio per scrivere la stessa cosa, ma vedo che a quanto pare non sono l'unico con questo problema. Ogni post lo devo rinviare 3/4 volte prima che venga accettato dal sistema...
    +1

    Sia ieri che oggi è accaduto anche a me.

    Non che sia un tedio aspettare 30 secondi..roba da poco..ma, giustamente, lo faccio presente

    Meglio un Nandroid oggi..che KDZ domani! - TheBlackJester
    "La vita mia non è cambiata è sempre questa:
    i tramonti dalla finestra..chi se ne va e chi resta
    chi mi ama, chi mi detesta..chi mi alza e chi mi calpesta
    e quanto altro resta..adesso ho il corpo di carta pesta"
    (Gemitaiz - Fire pt.2)

  5. #354
    Androidiano VIP


    Registrato dal
    Nov 2010
    Messaggi
    2,413

    Ringraziamenti
    35
    Ringraziato 370 volte in 339 Posts
    Predefinito

    Quote Originariamente inviato da AdamWhite Visualizza il messaggio
    Non che sia un tedio aspettare 30 secondi..roba da poco..ma, giustamente, lo faccio presente
    Be'... in realta' la cosa e' un po' rognosa, perche' ti chiede sempre di aspettare 30 secondi, anche se non hai postato niente prima :-O

  6. #355
    Senior Droid L'avatar di TheBlackJester


    Registrato dal
    Jun 2014
    Località
    Out of space
    Messaggi
    857
    Smartphone
    Asus ZenFone2 Laser [ZE500KL]

    Ringraziamenti
    77
    Ringraziato 275 volte in 222 Posts
    Predefinito

    Quote Originariamente inviato da lollapalooza Visualizza il messaggio
    Be'... in realta' la cosa e' un po' rognosa, perche' ti chiede sempre di aspettare 30 secondi, anche se non hai postato niente prima :-O
    Si, come detto, so cosa accade ed è successo anche nel momento di scriverlo qui..altrimenti non mi sarei aggregato alla segnalazione

    Quel che intendevo dire è che in finale si tratta di 30 secondi di attesa e non ore nell'impossibilità di postare..può dar fastidio ma non è una disfunzione totalmente proibitiva.

    Insomma, nell'attesa che "il problema" venga risolto, diciamo che è una cosa relativamente sopportabile




    Edit: aggiungo..al momento di postare questo messaggio, invece, non si è presentato il messaggio d'attesa..è quindi stato risolto?

    Meglio un Nandroid oggi..che KDZ domani! - TheBlackJester
    "La vita mia non è cambiata è sempre questa:
    i tramonti dalla finestra..chi se ne va e chi resta
    chi mi ama, chi mi detesta..chi mi alza e chi mi calpesta
    e quanto altro resta..adesso ho il corpo di carta pesta"
    (Gemitaiz - Fire pt.2)

  7. #356
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Quote Originariamente inviato da AdamWhite Visualizza il messaggio

    Edit: aggiungo..al momento di postare questo messaggio, invece, non si è presentato il messaggio d'attesa..è quindi stato risolto?
    No...... Culo
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  8. #357
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    19,321
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    946
    Ringraziato 5,454 volte in 4,395 Posts
    Predefinito

    Quote Originariamente inviato da Anna Visualizza il messaggio
    No...... Culo
    Fai... che volgare.
    Hai detto......no
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  9. #358
    Senior Droid L'avatar di TheBlackJester


    Registrato dal
    Jun 2014
    Località
    Out of space
    Messaggi
    857
    Smartphone
    Asus ZenFone2 Laser [ZE500KL]

    Ringraziamenti
    77
    Ringraziato 275 volte in 222 Posts
    Predefinito

    Quote Originariamente inviato da Anna Visualizza il messaggio
    No...... Culo
    Ti pareva

    Quote Originariamente inviato da Varioflex Visualizza il messaggio
    Fai... che volgare.
    Hai detto......no
    Ma no Vario, dai..nessuna offesa..si scherza con @Anna



    Edit: anche qui no-problem nel postare. *yeah*
    Ultima modifica di TheBlackJester; 30-01-15 alle 19:37

    Meglio un Nandroid oggi..che KDZ domani! - TheBlackJester
    "La vita mia non è cambiata è sempre questa:
    i tramonti dalla finestra..chi se ne va e chi resta
    chi mi ama, chi mi detesta..chi mi alza e chi mi calpesta
    e quanto altro resta..adesso ho il corpo di carta pesta"
    (Gemitaiz - Fire pt.2)

  10. #359
    Androidiano VIP


    Registrato dal
    Dec 2011
    Messaggi
    1,451

    Ringraziamenti
    246
    Ringraziato 133 volte in 126 Posts
    Predefinito

    Ora mi slogga pure su tapatalk

  11. #360
    Androidiano VIP L'avatar di paolocorpo


    Registrato dal
    Jan 2013
    Messaggi
    8,182
    Smartphone
    HUAWEY P10

    Ringraziamenti
    372
    Ringraziato 1,616 volte in 1,534 Posts
    Predefinito

    Quote Originariamente inviato da simoneusala Visualizza il messaggio
    Sto riscontrando da un paio di giorni che l'app di androidiani, che uso per il forum e blog al 99%, mi segnala con notifica che qualcuno ha risposto ad un thread, anche se sono stato io stesso 2 minuti prima. Fino a pochi giorni fa non lo faceva, segnalava solo risposte altrui, il che avrebbe anche senso...

    Inviato dal mio Lenovo S650 usando Androidiani App
    Anche a me stesso problema ma da PC
    In realtà alcune volte anche trascorsi i primi 30 sec , il messaggio NON parte !
    Occorre aspettarne altri 30 ed alcuni volte altri 30 ancora

    Insomma è variabile!
    Non accade sempre ma direi con una % del 30% sui messaggi
    Ultima modifica di paolocorpo; 31-01-15 alle 21:08
    Se non uccide ... fortifica !!
    FIGLIO - N5X Stock 8.0.0
    FIGLIA - IPhone 5S
    MOGLIE - N4 SLIM 7.1.2
    IO - HUAWEY P10 Stock 7 & N7 3G Stock 4.4.4 & MOTO360 2nd
    In panchina - Ace 2 Cyano 10.2 Canjica + GNEX CYANO 12.1

    <-- Se ti sono stato utile, ricordati il THANKS, grazie

Pagina 36 di 77 primaprima ... 26343536373846 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy