CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: sipollo con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 189 Thanks ricevuti nell'ultimo mese

Pagina 47 di 78 primaprima ... 37454647484957 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 461 a 470 su 777
Discussione:

[SEGNALAZIONI FORUM] Problemi, disfunzioni e proposte per l'amministrazione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #461
    Administrator L'avatar di iLuke


    Registrato dal
    Jan 2011
    Messaggi
    10,337

    Ringraziamenti
    1,210
    Ringraziato 5,105 volte in 3,257 Posts
    Predefinito

    Quote Originariamente inviato da Kaiser_Ralf Visualizza il messaggio
    Inoltre il tasti in basso rispondi,quello blu per intenderci,è sempre coperto da qualche ads per cui risulta sempre non accessibile se non chiudendo manualmente la pubblicità!
    Puoi farmi uno screen di questa cosa? A me sembra tutto normale..

    Vedi screen
    Spoiler:
    Ultima modifica di iLuke; 15-06-15 alle 01:40
    :::::::::::: REGOLAMENTO DEL FORUM | FAQs | TAG BBCode ::::::::::::



    Spoiler:

  2.  
  3. #462
    Androidiani Power User L'avatar di Kaiser_Ralf


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    5,087
    Smartphone
    S7 Edge Easyskinz

    Ringraziamenti
    44
    Ringraziato 1,024 volte in 881 Posts
    Predefinito

    Quote Originariamente inviato da iLuke Visualizza il messaggio
    Puoi farmi uno screen di questa cosa? A me sembra tutto normale..

    Vedi screen
    Spoiler:
    Ecco a te

    Spoiler:

  4. #463
    Administrator L'avatar di iLuke


    Registrato dal
    Jan 2011
    Messaggi
    10,337

    Ringraziamenti
    1,210
    Ringraziato 5,105 volte in 3,257 Posts
    Predefinito

    Quote Originariamente inviato da Kaiser_Ralf Visualizza il messaggio
    Ecco a te

    Spoiler:
    Strano a me va tutto ok, sai dirmi la tua attuale configurazione?
    - browser installato
    - sistema operativo
    - plug-in "strani" che interagiscono con la UI, ad esempio adblock

    Qualcuno con lo stesso problema?
    :::::::::::: REGOLAMENTO DEL FORUM | FAQs | TAG BBCode ::::::::::::



    Spoiler:

  5. #464
    Androidiani Power User L'avatar di Kaiser_Ralf


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    5,087
    Smartphone
    S7 Edge Easyskinz

    Ringraziamenti
    44
    Ringraziato 1,024 volte in 881 Posts
    Predefinito

    Quote Originariamente inviato da iLuke Visualizza il messaggio
    Strano a me va tutto ok, sai dirmi la tua attuale configurazione?
    - browser installato
    - sistema operativo
    - plug-in "strani" che interagiscono con la UI, ad esempio adblock

    Qualcuno con lo stesso problema?
    Chrome
    Windows 8.1
    Nessun plug-in strano,soprattutto nessun adblock.

  6. #465
    Administrator L'avatar di iLuke


    Registrato dal
    Jan 2011
    Messaggi
    10,337

    Ringraziamenti
    1,210
    Ringraziato 5,105 volte in 3,257 Posts
    Predefinito

    Quote Originariamente inviato da Kaiser_Ralf Visualizza il messaggio
    Chrome
    Windows 8.1
    Nessun plug-in strano,soprattutto nessun adblock.
    Il mio screen è fatto con chrome però su Mac OS X..
    Attendiamo feedback e una controprova da qualcun altro

    Comunque facciamo qualche test
    :::::::::::: REGOLAMENTO DEL FORUM | FAQs | TAG BBCode ::::::::::::



    Spoiler:

  7. #466
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,647
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,825 volte in 5,301 Posts
    Predefinito

    Quote Originariamente inviato da Kaiser_Ralf Visualizza il messaggio
    Chrome
    Windows 8.1
    Nessun plug-in strano,soprattutto nessun adblock.
    Stessa configurazione anch'io ma mai vista roba del genere...

    Accade spesso o solo di rado?

    Già provato a cancellare la cache del browser?
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  8. #467
    Androidiani Power User L'avatar di Kaiser_Ralf


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    5,087
    Smartphone
    S7 Edge Easyskinz

    Ringraziamenti
    44
    Ringraziato 1,024 volte in 881 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Stessa configurazione anch'io ma mai vista roba del genere...

    Accade spesso o solo di rado?

    Già provato a cancellare la cache del browser?
    La maggior parte delle volte capita. In altre occasioni il tasto non è coperto,ma cmq si può selezionare solo passando nella parte superiore con il mouse.

  9. #468
    Senior Droid


    Registrato dal
    Apr 2012
    Messaggi
    453
    Smartphone
    Galaxy S7 Edge

    Ringraziamenti
    53
    Ringraziato 34 volte in 30 Posts
    Predefinito

    Salve a tutti.
    Mi capita sistematicamente che quando vado nella home del forum risulto sloggato.
    Mi basta cliccare in una sezione che automaticamente alla pagina successiva risulto loggato

  10. #469
    Senior Droid L'avatar di elmegio


    Registrato dal
    Dec 2012
    Località
    Verona (provincia)
    Messaggi
    739
    Smartphone
    GS III i9300 - Huawei P8 Lite

    Ringraziamenti
    516
    Ringraziato 404 volte in 306 Posts
    Predefinito

    Quote Originariamente inviato da Kaiser_Ralf Visualizza il messaggio
    Vorrei segnalare ,come per altri,che anche aggiungendo la lettera a seguita da? ormai non funziona più il login.
    Inoltre il tasti in basso rispondi,quello blu per intenderci,è sempre coperto da qualche ads per cui risulta sempre non accessibile se non chiudendo manualmente la pubblicità!
    Quote Originariamente inviato da Kaiser_Ralf Visualizza il messaggio
    Ecco a te

    Spoiler:
    Quote Originariamente inviato da iLuke Visualizza il messaggio
    Il mio screen è fatto con chrome però su Mac OS X..
    Attendiamo feedback e una controprova da qualcun altro

    Comunque facciamo qualche test
    Aggiungo il mio feedback per quanto riguarda il tasto "Rispondi", come ha ben descritto @Kaiser_Ralf... aggiungerei che succede random.
    Aggiungo Screen:
    Spoiler:

    SO Windows 8.1/7, browser Firefox, NoteBook e DeskTop, "cache" cancellata ad ogni chiusura di Firefox.

  11. #470
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,647
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,825 volte in 5,301 Posts
    Predefinito

    Quote Originariamente inviato da andx47 Visualizza il messaggio
    Salve a tutti.
    Mi capita sistematicamente che quando vado nella home del forum risulto sloggato.
    Mi basta cliccare in una sezione che automaticamente alla pagina successiva risulto loggato
    Risposta al primo post
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

Pagina 47 di 78 primaprima ... 37454647484957 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy