CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: sipollo con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 189 Thanks ricevuti nell'ultimo mese

Pagina 74 di 78 primaprima ... 24647273747576 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 731 a 740 su 777
Discussione:

[SEGNALAZIONI FORUM] Problemi, disfunzioni e proposte per l'amministrazione

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #731
    Androidiano VIP L'avatar di Rockson


    Registrato dal
    Apr 2012
    Messaggi
    1,921
    Smartphone
    Honor3C / RJam / M1009B / GT1U

    Ringraziamenti
    195
    Ringraziato 378 volte in 320 Posts
    Predefinito

    Strano, mi succede con varie versioni di Tapatalk, su 3 dispositivi diversi allo stesso modo (Lollipop o Marshmallow), uno smartphone, un tablet e un tv box. Qui ad esempio ho la 6.5.6.

  2.  
  3. #732
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    7,609

    Ringraziamenti
    1,442
    Ringraziato 2,981 volte in 2,303 Posts
    Predefinito

    Provato ora su altro smartphone con altra versione e non riscontro problemi neanche qui.

    Tutto è relativo. Prendi un ultracentenario che rompe uno specchio, sarà ben lieto di sapere che ha ancora sette anni di disgrazie.(Albert Einstein)


  4. Il seguente Utente ha ringraziato complicazio per il post:

    Rockson (07-08-17)

  5. #733
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    15,086
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    459
    Ringraziato 3,924 volte in 3,427 Posts
    Predefinito

    Quote Originariamente inviato da Rockson Visualizza il messaggio
    Strano, mi succede con varie versioni di Tapatalk, 3 dispositivi diversi, uno smartphone, un tablet e un tv box. Qui ad esempio ho la 6.5.6.
    Con versione pro, succede anche a me... 2 versioni diverse (una è l'ultima) e 2 dispositivi diversi (entrambi samsung con mm)...


    Inviato dal mio SM-G900FD utilizzando Tapatalk
    Spoiler:

  6. Il seguente Utente ha ringraziato jonn per il post:

    Rockson (07-08-17)

  7. #734
    Administrator L'avatar di iLuke


    Registrato dal
    Jan 2011
    Messaggi
    10,337

    Ringraziamenti
    1,210
    Ringraziato 5,105 volte in 3,257 Posts
    Predefinito

    Nessun problema neanche con la 7.0.6, provato ora

    Inviato dal mio Redmi Note 4 utilizzando Tapatalk
    :::::::::::: REGOLAMENTO DEL FORUM | FAQs | TAG BBCode ::::::::::::



    Spoiler:

  8. Il seguente Utente ha ringraziato iLuke per il post:

    Rockson (07-08-17)

  9. #735
    Androidiano VIP L'avatar di Rockson


    Registrato dal
    Apr 2012
    Messaggi
    1,921
    Smartphone
    Honor3C / RJam / M1009B / GT1U

    Ringraziamenti
    195
    Ringraziato 378 volte in 320 Posts
    Predefinito

    Che dipenda solo dalle versioni di Tapatalk che ho provato? A me crasha tuttora inevitabilmente e su tutti i dispositivi, succede da mesi su quelle due discussioni, ed esclusivamente su quelle. Più precisamente si impalla per circa 1 minuto senza più reagire, e dopo un minuto si sblocca da solo. E' davvero strano, qualcuno può provare la 6.5.6?
    Ultima modifica di Rockson; 07-08-17 alle 18:17

  10. #736
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    7,609

    Ringraziamenti
    1,442
    Ringraziato 2,981 volte in 2,303 Posts
    Predefinito

    Chiedi nella discussione dedicata.

    Tutto è relativo. Prendi un ultracentenario che rompe uno specchio, sarà ben lieto di sapere che ha ancora sette anni di disgrazie.(Albert Einstein)


  11. #737
    Moderatore SENIOR L'avatar di jonn


    Registrato dal
    May 2012
    Messaggi
    15,086
    Smartphone
    S5 Duos SM-G900FD K Zoom C115

    Ringraziamenti
    459
    Ringraziato 3,924 volte in 3,427 Posts
    Predefinito

    Quote Originariamente inviato da Rockson Visualizza il messaggio
    Che dipenda solo dalle versioni di Tapatalk che ho provato? A me crasha tuttora inevitabilmente e su tutti i dispositivi, succede da mesi su quelle due discussioni, ed esclusivamente su quelle. Più precisamente si impalla per circa 1 minuto senza più reagire, e dopo un minuto si sblocca da solo. E' davvero strano, qualcuno può provare la 6.5.6?
    Giusto per conoscenza, ho provato con la 7.0.6 e funziona regolarmente. ..
    Riprovato poi le 2 pro dette prima e, attendendo a seconda delle volte, dai 20 ai 35 secondi me li apre... altro non saprei dirti...

    Inviato dal mio SM-G900FD utilizzando Tapatalk
    Spoiler:

  12. Il seguente Utente ha ringraziato jonn per il post:

    Rockson (08-08-17)

  13. #738
    Androidiano VIP L'avatar di Rockson


    Registrato dal
    Apr 2012
    Messaggi
    1,921
    Smartphone
    Honor3C / RJam / M1009B / GT1U

    Ringraziamenti
    195
    Ringraziato 378 volte in 320 Posts
    Predefinito

    Interessante, allora provo una versione più recente, peccato perché volevo evitare la 7 nel modo più assoluto, visti i tanti problemi che vengono descritti dagli utenti. Oppure provo una versione più vecchia, ma dovrei andare sulla 5, e tutto ciò solo per questo? Mi sembra eccessivo.
    Edit: sto postando con la 6.4.11 e me lo fa anche con questa.
    Ultima modifica di Rockson; 08-08-17 alle 11:03

  14. #739
    Androidiano VIP L'avatar di Rockson


    Registrato dal
    Apr 2012
    Messaggi
    1,921
    Smartphone
    Honor3C / RJam / M1009B / GT1U

    Ringraziamenti
    195
    Ringraziato 378 volte in 320 Posts
    Predefinito

    Con la v. 7.0.6 parzialmente si risolve, nel senso che nelle discussioni dette si blocca per soli 10 secondi circa, anziché i 30 o 40 secondi della versione 6.

    Inviato dal mio M1009B utilizzando Tapatalk
    Ultima modifica di Rockson; 09-08-17 alle 20:35

  15. #740
    Baby Droid L'avatar di NikyRipy


    Registrato dal
    Aug 2017
    Messaggi
    13

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Salve
    se utilizzo il tasto cerca mi appare questa cosa.


    Perche?
    Ultima modifica di NikyRipy; 25-08-17 alle 14:00

Pagina 74 di 78 primaprima ... 24647273747576 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy