CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 99 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 470 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Problema col blog desktop e mobile

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di andrefly


    Registrato dal
    Jun 2012
    Località
    Valenza, AL
    Messaggi
    450
    Smartphone
    Xperia U e Galaxy Tab 2 7.0

    Ringraziamenti
    31
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Problema col blog desktop e mobile

    Ciao a tutti ragazzi. Scrivo qua per farvi sapere che non ho un problema col forum bensì col blog. In pratica con il mio Galaxy Tab 2 7" con CM11 se provo ad aprire il blog mi carica la versione mobile, ma con il mio Xperia U non riesco a, caricare la versione mobile, anche se la richiedo mi carica solo la versione desktop. Come faccio a risolvere questo problema?

  2.  
  3. #2
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Ciao. Che browser utilizzi?
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  4. #3
    Senior Droid L'avatar di andrefly


    Registrato dal
    Jun 2012
    Località
    Valenza, AL
    Messaggi
    450
    Smartphone
    Xperia U e Galaxy Tab 2 7.0

    Ringraziamenti
    31
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Il browser stock di Android, mentre sul Galaxy Tab uso Chrome Beta

  5. #4
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Da me funziona. Browser stock su CyanogenMod 11.




    Prova a cancellare la cache del browser.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  6. #5
    Senior Droid L'avatar di andrefly


    Registrato dal
    Jun 2012
    Località
    Valenza, AL
    Messaggi
    450
    Smartphone
    Xperia U e Galaxy Tab 2 7.0

    Ringraziamenti
    31
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Da me funziona. Browser stock su CyanogenMod 11.




    Prova a cancellare la cache del browser.
    Però se apro una notizia, me la carica in versione mobile

  7. #6
    Senior Droid L'avatar di andrefly


    Registrato dal
    Jun 2012
    Località
    Valenza, AL
    Messaggi
    450
    Smartphone
    Xperia U e Galaxy Tab 2 7.0

    Ringraziamenti
    31
    Ringraziato 11 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da NiloGlock Visualizza il messaggio
    Da me funziona. Browser stock su CyanogenMod 11.




    Prova a cancellare la cache del browser.
    Ho cancellato la cache e.adesso funziona! Grazie!

  8. #7
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,636

    Ringraziamenti
    1,866
    Ringraziato 13,989 volte in 9,265 Posts
    Predefinito

    Thread closed
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy