CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Anna con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 87 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 469 Thanks ricevuti nell'ultimo mese

Pagina 4 di 6 primaprima ... 23456 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 54
Discussione:

[PROBLEMA] Per policy anti-spam non sei ancora autorizato ad inserire link

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    http://www.androidiani.com/forum/pro...ml#post6389373

    Puoi comunque usare l'host interno se non ricordo male.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  2.  
  3. #32
    Baby Droid


    Registrato dal
    Dec 2014
    Località
    Roma
    Messaggi
    4
    Smartphone
    Samsung SII i9100

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao,
    scusate se insisto su questo problema.
    Avendo un Galaxy S2 sono iscritto a quel forum.
    Ho provato, essendo nuovo, a postare la'.
    Compare sempre il messaggio nel titolo.
    NON mi accade in questo forum e in altro , H3G, dove non ho avuto problemi.
    Inutile dire che non ci sono link, URL e riferimenti ad elementi web o emoticon varie.
    Il problema e' presente sia con Windows 7, 8.1 o Linux, utilizzando Mozilla Firefox.
    Ho notato che il tasto Thanks, che prima era assente, ora si presenta.
    Ho disabilitato ADBLOCK!!!
    A parte il diavolo, non ho altre mie spiegazioni.
    Grazie in anticipo...

  4. #33
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    stessa cosa!

  5. #34
    Baby Droid


    Registrato dal
    Jan 2015
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    era colpa di una chiocciola! incredibile! Cancellate la chiocciola e potete postare.

  6. #35
    Androidiano L'avatar di carmad


    Registrato dal
    Jul 2012
    Messaggi
    66
    Smartphone
    N7000 U8815 P760 S5830

    Ringraziamenti
    7
    Ringraziato 11 volte in 8 Posts
    Predefinito

    Salve è da un po che sono su androidiani ma non ho mai partecipato per mancanza di argomenti, ultimamente mi sono procurato un Note n7000 e volevo creare una guida per il TRIM vista la mia esperienza più che positiva e visto che non ne esistono in italiano, ma mi sono ritrovato senza la possibilità di crearla per via della limitazione agli url.

    Vista la possibilità di risollevare questo terminale dalla tomba chiedo la possibilità di farla, per consultazione la potete trovare qui:

    ...........
    Ultima modifica di paolov; 15-02-15 alle 01:53
    [GUIDA] Velocizzare Galaxy Note N7000 [TRIM]
    Per ringraziarmi premi Thanks qui a sinistra

  7. #36
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,240
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,540
    Ringraziato 4,179 volte in 2,926 Posts
    Predefinito

    Potrai inserire url quando avrai 15 messaggi.

    Non sono consentiti link esterni.

  8. #37
    Androidiano L'avatar di carmad


    Registrato dal
    Jul 2012
    Messaggi
    66
    Smartphone
    N7000 U8815 P760 S5830

    Ringraziamenti
    7
    Ringraziato 11 volte in 8 Posts

  9. #38
    Baby Droid L'avatar di davidenweb


    Registrato dal
    Feb 2015
    Messaggi
    15

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    stesso problema. non inserisco nessun codice html o link web e mi caccia l'errore policy anti-spam...
    eppure non ho inserito punteggiature "anomale"

  10. #39
    Baby Droid L'avatar di davidenweb


    Registrato dal
    Feb 2015
    Messaggi
    15

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Sto cercando di aprire un nuovo thread nella sezione OnePlus One e non sto inserendo nessun tipo di link, html o punteggiature particolari.
    Continua a cacciarmi l'errore vbulletin policy anti-spam

  11. #40
    Androidiano L'avatar di agbrasc


    Registrato dal
    Jul 2014
    Località
    Roma
    Messaggi
    61

    Ringraziamenti
    2
    Ringraziato 13 volte in 13 Posts
    Predefinito

    Ciao, mi trovo anche io in questa situazione.
    Volevo postare un intervento che magari può essere utile ad altri nella sezione Galaxy S4, (thread ufficiale del display), ci ho già provato due volte, una ieri e una oggi. Lì per lì il post pare inserito, ma poi scompare.
    Non ne comprendo il motivo, il post non contiene alcun link né io utilizzo firme non consentite... :-/

Pagina 4 di 6 primaprima ... 23456 ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy