CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 22 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Pagina 1 di 6 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 54
Discussione:

[PROBLEMA] Per policy anti-spam non sei ancora autorizato ad inserire link

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Angry

    [PROBLEMA] Per policy anti-spam non sei ancora autorizato ad inserire link

    Sto cercando di creare una nuova discussione nella sezione "Programmazione e Hint avanzati", ma mi dice:
    Messaggio vBulletin
    Per policy anti-spam non sei ancora autorizzato ad inserire URLs. Se devi inserire un indirizzo web usa la dicitura www . google . it Grazie per la collaborazione!
    Nonostante non abbia inserito alcun URL, forse riconosce come url qualcosa nel codice che ho provato a postare?

  2.  
  3. #2
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Prova a ripetere il post che volevo scrivere qui.
    Vediamo se si trova il perché
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  4. #3
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    Prova a ripetere il post che volevo scrivere qui.
    Vediamo se si trova il perché
    Non riesco neanche a rispondere mi da lo stesso messaggio di errore!

  5. #4
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    probabilmente non hai confermato la mail per la validazione
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  6. #5
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    probabilmente non hai confermato la mail per la validazione
    Come posso rimediare, dato che è un po' che mi sono iscritto?

  7. #6
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Quote Originariamente inviato da Caco85 Visualizza il messaggio
    Come posso rimediare, dato che è un po' che mi sono iscritto?
    Faccio io una segnalazione agli admin
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  8. #7
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da JacOcaJ Visualizza il messaggio
    Faccio io una segnalazione agli admin
    Grazie mille

  9. #8
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,639

    Ringraziamenti
    1,866
    Ringraziato 13,991 volte in 9,267 Posts
    Predefinito

    Mi dicono che sei attivo e funzionante...
    Controlla ciò che vuoi postare, che non ci sia qualcosa che somiglia ad un URL.
    Se non trovi nulla mandami un pm con il testo che vuoi postare
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  10. #9
    Baby Droid


    Registrato dal
    Aug 2014
    Messaggi
    17

    Ringraziamenti
    4
    Ringraziato 1 volta in 1 Post
    Predefinito

    Anch'io ho lo stesso problema "Per policy anti-spam non sei ancora autorizzato ad inserire URLs. Se devi inserire un indirizzo web usa la dicitura www . google . it Grazie per la collaborazione!" Pochi giorni fa ho preso parte ad altre discussioni e nel post non c'è niente che richiami un url. Potete aiutarmi? Grazie

  11. #10
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anche io non riesco

Pagina 1 di 6 123 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy