CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 19 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 88 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Difficoltà con il mercatino

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di dannyt88


    Registrato dal
    Apr 2014
    Messaggi
    59

    Ringraziamenti
    7
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Difficoltà con il mercatino

    Buongiorno a tutti,
    E' da qualche giorno che provo ad aprire un topic nella sezione "Scambio".
    I primi due tentativi pensavo di aver sbagliato qualcosa nella composizione del topic quindi il terzo l'ho rifatto tenendomi di fianco il regolamento ed ero convinto che andasse bene..!
    Il sistema mi dice automaticamente che giustamente il mio topic avrebbe dovuto essere approvato da un admin prima di essere visibile, immagino visto la mia breve presenza nel forum.
    Dopo il terzo tentativo che ritenevo fosse corretto in ogni punto, chiederei (magari a chi ha visto il mio topic) di chiarirmi come mai non è stato approvato, così che possa correggerlo.
    Se invece mi è sfuggito da qualche parte che bisogna avere una maggiore presenza sul forum per poter postare nel mercatino mi scuso e aspetterò.

    Grazie del vostro tempo

    Un saluto a tutti
    -Samsung Galaxy S3 mini con CyanogenMod 11!...ah,è vero, oramai è un fermacarte
    -Wiko Rainbow

  2.  
  3. #2
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,979 volte in 9,264 Posts
    Predefinito

    Avendo due post all'attivo probabilmente ci sono link che non puoi inserire... Puo' essere?
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  4. #3
    Androidiano L'avatar di dannyt88


    Registrato dal
    Apr 2014
    Messaggi
    59

    Ringraziamenti
    7
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Ciao! Ho ricevuto quell'errore quando ho messo una foto del telefono anche se era caricata direttamente creando il post, quindi ho dovuto subito toglierla per mandarlo. Per il resto no non avevo inserito nessun link..!
    -Samsung Galaxy S3 mini con CyanogenMod 11!...ah,è vero, oramai è un fermacarte
    -Wiko Rainbow

  5. #4
    Administrator L'avatar di Anna


    Registrato dal
    Jun 2011
    Messaggi
    35,632

    Ringraziamenti
    1,866
    Ringraziato 13,979 volte in 9,264 Posts
    Predefinito

    prova a riscriverlo, se non va prova a farlo in questa sezione e se qui lo apri posta qui il link della discussione
    Sono un clown, e faccio collezione di attimi ....


    Sto guidando. (cit. DIEGUCCIO)

  6. Il seguente Utente ha ringraziato Anna per il post:

    dannyt88 (26-08-14)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy