CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 20
Discussione:

Problemi con allegati e foto

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    Problemi con allegati e foto

    salve ragazzi vorrei porvi un problema che ho riscontrato da qualche settimana. Quando allego file o foto usando o tapatalk o il forum diretto non riesco ad allegare niente..se provo da un forum direttamente senza passare per tapatalk quando scelgo il file da inviare nel momento di caricare il file ritorno nella pag. Iniziale di google ..questo succede con tutti e tre i terminali .note 3. S3. S.advance. premetto che tutti usano un unico account Gmail. Potrebbe essere questo....qualche impostazione che si sia spostata ...grazie a tutti

  2.  
  3. #2
    SuperSmod L'avatar di gianpassa


    Registrato dal
    Nov 2012
    Messaggi
    8,741
    Smartphone
    Yamaha G2

    Ringraziamenti
    2,552
    Ringraziato 4,272 volte in 3,023 Posts
    Predefinito

    Quote Originariamente inviato da giasan Visualizza il messaggio
    salve ragazzi vorrei porvi un problema che ho riscontrato da qualche settimana. Quando allego file o foto usando o tapatalk o il forum diretto non riesco ad allegare niente..se provo da un forum direttamente senza passare per tapatalk quando scelgo il file da inviare nel momento di caricare il file ritorno nella pag. Iniziale di google ..questo succede con tutti e tre i terminali .note 3. S3. S.advance. premetto che tutti usano un unico account Gmail. Potrebbe essere questo....qualche impostazione che si sia spostata ...grazie a tutti
    Per quanto riguarda tapatalk ti posso rispondere velocemente:
    Ti devi registrare con tapatalk e poi sei abilitato ad allegare foto mediante apposito tastino.
    Io uso questo sistema perché le foto vengono molto bene (non sgranate)

    Per il web non so risponderti...
    Ti ho spostato qui in problemi col forum in attesa che qualcuno lo faccia
    Nessuno invecchia semplicemente perché gli anni passano. Si invecchia quando si tradiscono i propri ideali.
    Gli anni possono far venire le rughe alla pelle, ma la rinuncia agli entusiasmi riempie di rughe l’anima.
    (Samuel Ullman)

  4. Il seguente Utente ha ringraziato gianpassa per il post:

    giasan (25-07-15)

  5. #3
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    Grazie Gianpassa gentilissimo come sempre ..io con tapatalk sono gia registrato ma non riesco lo stesso ... potresti gentilmente postare qualche screen..grazie ho notata che in m.p. li manda ....
    Ultima modifica di giasan; 25-07-15 alle 18:32

  6. #4
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    Poi con tutti e 3 diversi device ma unico account....ce qualcosa che non mi quadra

  7. #5
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    Up. Nessuno mi può aiutare. ....

  8. #6
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da giasan Visualizza il messaggio
    Grazie Gianpassa gentilissimo come sempre ..io con tapatalk sono gia registrato ma non riesco lo stesso ... potresti gentilmente postare qualche screen..grazie ho notata che in m.p. li manda ....
    Versione di Tapatalk installata?

    Quote Originariamente inviato da giasan Visualizza il messaggio
    salve ragazzi vorrei porvi un problema che ho riscontrato da qualche settimana. Quando allego file o foto usando o tapatalk o il forum diretto non riesco ad allegare niente..se provo da un forum direttamente senza passare per tapatalk quando scelgo il file da inviare nel momento di caricare il file ritorno nella pag. Iniziale di google ..questo succede con tutti e tre i terminali .note 3. S3. S.advance. premetto che tutti usano un unico account Gmail. Potrebbe essere questo....qualche impostazione che si sia spostata ...grazie a tutti
    Per quanto riguarda la navigazione con il browser Samsung è un problema noto, spesso non si riesce nemmeno a loggarsi che si viene riportati alla home del forum oppure alla pagina precedente...
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  9. Il seguente Utente ha ringraziato NiloGlock per il post:

    giasan (30-07-15)

  10. #7
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    Ciao scusa il ritardo v .5.0.4 grazie
    Solo nei messaggi privati riesco ad allegare e inviare
    Ultima modifica di giasan; 30-07-15 alle 12:35

  11. #8
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,442
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,561
    Ringraziato 6,765 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da giasan Visualizza il messaggio
    Ciao scusa il ritardo v .5.0.4 grazie
    Solo nei messaggi privati riesco ad allegare e inviare
    Hai provato ad aggiornare all'ultima 5.0.5?
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  12. #9
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    A dir la verita no perp ho fatto .su s advance un wipe. Poi ho disistallato e reinstallato tapatalk. Cambiato indirizzo mail visto che tutti tre i device utilizzano un unico account g mail ma niente.dove trovo la new v. Grazie

  13. #10
    Senior Droid


    Registrato dal
    Jan 2014
    Messaggi
    322

    Ringraziamenti
    135
    Ringraziato 23 volte in 23 Posts
    Predefinito

    Installato la v5.0.5. Ma niente......

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy