CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 29 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Mancanza HTTPS nel forum

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jun 2017
    Messaggi
    170

    Ringraziamenti
    0
    Ringraziato 4 volte in 4 Posts
    Predefinito

    Mancanza HTTPS nel forum

    Salve a tutti, come mai il forum non usa il protocollo HTTPS?
    Ormai, per una questione di sicurezza, tantissimi siti e forum usano il protocollo https.
    Mi sorprende che "androidiani" non lo usi. A maggior ragione del fatto che è un forum, dove si usano user e password.

  2.  
  3. #2
    Moderatore L'avatar di complicazio


    Registrato dal
    Sep 2014
    Messaggi
    9,882

    Ringraziamenti
    1,788
    Ringraziato 3,809 volte in 2,980 Posts
    Predefinito

    Se ne è parlato anche in questo 3D http://www.androidiani.com/forum/sho....php?p=8078047
    Ultima modifica di complicazio; 04-03-19 alle 10:46
    Non chiedetevi cosa può fare il vostro Paese per voi, chiedetevi che cosa potete fare voi per il vostro Paese. (J.F.K.)

  4. Il seguente Utente ha ringraziato complicazio per il post:

    Gege98 (04-03-19)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy