CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 2 di 5 primaprima 1234 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 48
Discussione:

notifica connessione fallita

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano L'avatar di admad


    Registrato dal
    Aug 2011
    Località
    milano
    Messaggi
    108
    Smartphone
    lg p990

    Ringraziamenti
    47
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Andrea Visualizza il messaggio
    Appena ti ricapita mi fai il favore di scriverlo qui ? Grazie!
    ciao....mi è ricapitato ancora lo stesso problema,oggi non sono riuscito ad effettuare l'accesso da tapatalk,mi dice sempre che il nome utente o la password sono sbagliati e di riprovare dopo 15 minuti...è successo 3 o 4 volte.
    ciao e grazie

  2.  
  3. #12
    Androidiano


    Registrato dal
    Oct 2010
    Località
    Trento
    Messaggi
    220

    Ringraziamenti
    2
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Ciao.

    A me è arrivata la stessa comunicazione (quella riporata nel post di apertura) per due volte ad agosto e di nuovo pochi giorni fa.
    Avevo provato a chiedere lumi rispondendo a info@androidiani.com ma non avevo ricevuto alcuna risposta. Ora ho trovato questa discussione.
    Ho capito che non è stato un bimbominkia, anche perchè mi chiedevo che se ne facesse del mio account androidiani ma non mi è chiaro che combinano gli amministratori...

    Grazie, ciao Rob

  4. #13
    Senior Droid L'avatar di kiukko


    Registrato dal
    Jun 2011
    Messaggi
    317
    Smartphone
    Galaxy Nexus - Nexus One

    Ringraziamenti
    8
    Ringraziato 17 volte in 13 Posts
    Predefinito

    Qualche amministratore potrebbe rispondere e togliere questo dubbio? Grazie

    Inviato dal mio Nexus One usando Tapatalk
    Galaxy Nexus (JB Cyano 4.1.2) Nexus One (Mitico) ROM Cyano 7.1 - ex Galaxy S Plus NitroX 4.0/skyhigh 1.4 kernel oc/uv - ex Mediamcom Smartpad 810C ROM Pistoneone 5.2 - Asus Transformer TF101 ROM JB Cyano 10 - Asus Transformer Prime TF201 ROM Stok JB
    ...e non ditemi che non sono un androidiano!!!!!
    Le mie guide: http://www.androidiani.com/forum/med...80-sul-tv.html

  5. #14
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    Località
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Quote Originariamente inviato da kiukko
    Qualche amministratore potrebbe rispondere e togliere questo dubbio? Grazie

    Inviato dal mio Nexus One usando Tapatalk

    Che dubbio? Ho gia risposto se non sbaglio. Il problema risiede sul fatto che moltissimi utilizzatori escono su internet con lo stesso ip quindi succedono casini


    Inviato dal mio myTouch_4G_Slide usando Androidiani App

    Twitter @veke87

  6. #15
    Androidiano


    Registrato dal
    Oct 2010
    Località
    Trento
    Messaggi
    220

    Ringraziamenti
    2
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Di nuovo la stessa mail.
    Ma vengo sempre preso tra le cavie?!
    E che ultimamente non accedo molto al forum...

    Ciao Rob

  7. #16
    Androidiano L'avatar di admad


    Registrato dal
    Aug 2011
    Località
    milano
    Messaggi
    108
    Smartphone
    lg p990

    Ringraziamenti
    47
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Andrea Visualizza il messaggio
    Appena ti ricapita mi fai il favore di scriverlo qui ? Grazie!
    ciao,io purtroppo non riesco più ad accedere al forum da tapatalk,sono ormai 3 giorni che provo in orari diversi ma niente,solito messaggio nome utente o password sbagliati riprova tra 15 minuti.
    ci sto perdendo le speranze......
    ciao e grazie

  8. #17
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    Località
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Quote Originariamente inviato da admad
    Appena ti ricapita mi fai il favore di scriverlo qui ? Grazie!
    ciao,io purtroppo non riesco più ad accedere al forum da tapatalk,sono ormai 3 giorni che provo in orari diversi ma niente,solito messaggio nome utente o password sbagliati riprova tra 15 minuti.

    ci sto perdendo le speranze......

    ciao e grazie

    Prova a spegnere il telefono per 15 minuti. Fammi sapere!!


    Inviato dal mio myTouch_4G_Slide usando Androidiani App

    Twitter @veke87

  9. Il seguente Utente ha ringraziato Andrea per il post:

    admad (14-09-11)

  10. #18
    Androidiano L'avatar di Game


    Registrato dal
    Jun 2011
    Località
    La Spezia
    Messaggi
    66
    Smartphone
    Huawei Y625

    Ringraziamenti
    5
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Ieri mi sono arrivate 5 mail di tentata effrazione account, siamo sicuri che è solo una prova di sicurezza? Iniziano a dare un po' fastidio queste mail, soprattutto quando si aspetta posta e ci si illude che sia arrivato qualcosa di importante

    EDIT: nel frattempo me n'è arrivata un altra...
    Ultima modifica di Game; 15-09-11 alle 10:29
    Dispositivi posseduti:
    Huawei Y625
    Ainol Novo 7 Elf II
    Amazon Fire TV 4K

  11. #19
    Androidiano L'avatar di admad


    Registrato dal
    Aug 2011
    Località
    milano
    Messaggi
    108
    Smartphone
    lg p990

    Ringraziamenti
    47
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao,oggi al primo colpo sono riuscito ad accedere,non ho provato a spegnere il telefono,se mi dovesse ricapitare seguirò il tuo consiglio e ti farò sapere
    Grazie mille ciao

    Inviato dal mio LG-P990 usando Tapatalk

  12. #20
    AlexForTomorrow
    Guest
    Predefinito

    a me continua a succedere ogni volta che uso la connessione dati (cioè il 98% delle volte).
    invece, se uso il wifi, non succede mai.
    secondo me c'è qualche problema di conflitto di IP con il server quando si accede con una rete dati..

Pagina 2 di 5 primaprima 1234 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy