CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Pagina 4 di 5 primaprima ... 2345 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 48
Discussione:

notifica connessione fallita

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    AlexForTomorrow
    Guest
    Predefinito

    ah ecco quindi non sono il solo

    cavolo a me serve! devo poter entrare sul forum/moderare anche fuori casa.
    sennò come la passo la tipica mezzora (e più) in università quando la lezione diventa inseguibile?

  2.  
  3. #32
    Androidiano VIP L'avatar di Dreamer81


    Registrato dal
    Aug 2010
    Località
    Montale (PT)
    Messaggi
    3,135
    Smartphone
    Samsung Galaxy S2 e Tab 7"

    Ringraziamenti
    69
    Ringraziato 622 volte in 567 Posts
    Predefinito

    Provate a reinstallarlo....a me va benissimo...

    Inviato dal mio GT-I9100 usando Tapatalk
    Samsung Galaxy S II noBrand con GoLauncher (rootato con CHAINFIRE V.4 CWM4 KE7)

    Samsung Galaxy Tab 7" (rootato)

    Un Thanks (il pulsante in basso a sinistra di ogni post) non costa nulla ed è l'unico modo per ringraziare ufficialmente per un aiuto ricevuto

  4. #33
    AlexForTomorrow
    Guest
    Predefinito

    Quote Originariamente inviato da Dreamer81 Visualizza il messaggio
    Provate a reinstallarlo....a me va benissimo...

    Inviato dal mio GT-I9100 usando Tapatalk
    ho provato di tutto.
    reinstallato, cancellato dati, riavviato, installato una versione precedente.
    ho provato anche a sloggarmi dal forum prima di usare tapatalk,
    ma nulla, non mi fa loggare.
    ovviamente, nickname e password sono stra-corretti!

  5. #34
    Androidiani Power Users L'avatar di nigno


    Registrato dal
    Jul 2010
    Località
    MB
    Messaggi
    7,983
    Smartphone
    N5

    Ringraziamenti
    65
    Ringraziato 1,065 volte in 839 Posts
    Predefinito

    Quote Originariamente inviato da AlexForTomorrow Visualizza il messaggio
    ho provato di tutto.
    reinstallato, cancellato dati, riavviato, installato una versione precedente.
    ho provato anche a sloggarmi dal forum prima di usare tapatalk,
    ma nulla, non mi fa loggare.
    ovviamente, nickname e password sono stra-corretti!
    oh non so che dire Alex, non funziona manco a me........
    Device: Sony Xperia Z3 - Rooted Stock Rom
    Device: LG G2 - Cloudy G3 Rom
    Device: Galaxy S2 GT-I9100 Black - Asnet Miui Rom

    Device: Galaxy S1 GT-I9000- Slim Rom
    Device: LG G Pad 8.3 - Rooted Stock Rom
    Device: -

    - Brabus Xclusive -


    Quando questo aggeggio toccherà le 88 miglia orarie ne vedremo delle belle, Marty.

  6. #35
    AlexForTomorrow
    Guest
    Predefinito

    Quote Originariamente inviato da nigno Visualizza il messaggio
    oh non so che dire Alex, non funziona manco a me........
    boh assurdo.
    e la cosa che fa ridere è che xda invece mi funziona benissimo!

    Andrea, aiutaci tu o Sommo Admin!

  7. #36
    Androidiani Power Users L'avatar di nigno


    Registrato dal
    Jul 2010
    Località
    MB
    Messaggi
    7,983
    Smartphone
    N5

    Ringraziamenti
    65
    Ringraziato 1,065 volte in 839 Posts
    Predefinito

    Quote Originariamente inviato da AlexForTomorrow Visualizza il messaggio
    boh assurdo.
    e la cosa che fa ridere è che xda invece mi funziona benissimo!

    Andrea, aiutaci tu o Sommo Admin!
    anche a me XDA va perfettamente misteri di Androidiani......
    Device: Sony Xperia Z3 - Rooted Stock Rom
    Device: LG G2 - Cloudy G3 Rom
    Device: Galaxy S2 GT-I9100 Black - Asnet Miui Rom

    Device: Galaxy S1 GT-I9000- Slim Rom
    Device: LG G Pad 8.3 - Rooted Stock Rom
    Device: -

    - Brabus Xclusive -


    Quando questo aggeggio toccherà le 88 miglia orarie ne vedremo delle belle, Marty.

  8. #37
    AlexForTomorrow
    Guest
    Predefinito

    Quote Originariamente inviato da nigno Visualizza il messaggio
    anche a me XDA va perfettamente misteri di Androidiani......
    mah vabbe, mi toccherà usare due app,
    tapatalk per xda e androidiani app per androidiani.

  9. #38
    Androidiani Power Users L'avatar di nigno


    Registrato dal
    Jul 2010
    Località
    MB
    Messaggi
    7,983
    Smartphone
    N5

    Ringraziamenti
    65
    Ringraziato 1,065 volte in 839 Posts
    Predefinito

    Quote Originariamente inviato da AlexForTomorrow Visualizza il messaggio
    mah vabbe, mi toccherà usare due app,
    tapatalk per xda e androidiani app per androidiani.
    al momento sembra essere l'unica soluzione
    Device: Sony Xperia Z3 - Rooted Stock Rom
    Device: LG G2 - Cloudy G3 Rom
    Device: Galaxy S2 GT-I9100 Black - Asnet Miui Rom

    Device: Galaxy S1 GT-I9000- Slim Rom
    Device: LG G Pad 8.3 - Rooted Stock Rom
    Device: -

    - Brabus Xclusive -


    Quando questo aggeggio toccherà le 88 miglia orarie ne vedremo delle belle, Marty.

  10. #39
    AlexForTomorrow
    Guest
    Predefinito

    Quote Originariamente inviato da nigno
    mah vabbe, mi toccherà usare due app,

    tapatalk per xda e androidiani app per androidiani.


    al momento sembra essere l'unica soluzione

    Cosa ancora più divertente: usando il wifi il problema non compare!
    Continuo a credere sia per via dell'ip...

    Inviato dal mio GT-I9000 usando il lato oscuro della forza.

  11. #40
    Androidiano L'avatar di admad


    Registrato dal
    Aug 2011
    Località
    milano
    Messaggi
    108
    Smartphone
    lg p990

    Ringraziamenti
    47
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da AlexForTomorrow Visualizza il messaggio
    mah vabbe, mi toccherà usare due app,
    tapatalk per xda e androidiani app per androidiani.
    ciao a me con androidiani faceva la stessa cosa,dico faceva perchè lo disinstallata perchè consumava un botto e non riuscivo mai ad accedere,con tapatalk una volta su 7 riesco a connettermi al primo colpo ma ci sono dei giorni che proprio non c'è verso....
    le ho provate tutte ma niente ormai sono rassegnato!!!!!!!!

Pagina 4 di 5 primaprima ... 2345 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy