CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Problema login nel wiki

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Apr 2009
    LocalitÓ
    Anywhere in Hell
    Messaggi
    60

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Problema login nel wiki

    Non riesco a loggarmi nel wiki.

    Mi dice che il mio username non esiste!!

    Non Ŕ che dipende dal fatto che Ŕ presente un " _ " ?

  2.  
  3. #2
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    LocalitÓ
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Hmm probabilmete Ŕ proprio quello il problema.. Prova senza _

    Twitter @veke87

  4. #3
    Androidiano


    Registrato dal
    Apr 2009
    LocalitÓ
    Anywhere in Hell
    Messaggi
    60

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Andrea Visualizza il messaggio
    Hmm probabilmete Ŕ proprio quello il problema.. Prova senza _
    Eh! E' una parola!! Il mio nick ha il _

    Registro un altro utente come TheEvil per usarlo sul wiki, anche se non Ŕ una cosa che mi piace...

  5. #4
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    LocalitÓ
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Adesso funziona?

    Twitter @veke87

  6. #5
    Androidiano


    Registrato dal
    Apr 2009
    LocalitÓ
    Anywhere in Hell
    Messaggi
    60

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Andrea Visualizza il messaggio
    Adesso funziona?

    No, purtroppo no.... Anche facendo il login con il nuovo utente mi dice che non esiste:
    codice:
    Errore nell'accesso:
    Non Ŕ registrato alcun utente di nome "TheEvil". Verificare il nome inserito.
    Che strano....

  7. #6
    Administrator L'avatar di Andrea


    Registrato dal
    Nov 2008
    LocalitÓ
    Jesolo
    Messaggi
    3,371
    Smartphone
    Nexus S, myTouch Slide 4g

    Ringraziamenti
    143
    Ringraziato 874 volte in 321 Posts
    Predefinito

    Allora l'utente TheEvil non ti entra perchŔ non hai confermato la mail... Come probabilmente non ti entra sul forum..


    Ad ogni modo ho fixato il problema Ŕ _ perci˛ fammi sapere che appena riesco cancello l'utente TheEvil e rinomino The_Evil in TheEvil ... in questo modo potrai accedere tranquillamente a forum e wiki con stesso user e psw che usi ora...

    Fammi sapere

    Twitter @veke87

  8. #7
    Androidiano


    Registrato dal
    Apr 2009
    LocalitÓ
    Anywhere in Hell
    Messaggi
    60

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da Andrea Visualizza il messaggio
    Allora l'utente TheEvil non ti entra perchŔ non hai confermato la mail... Come probabilmente non ti entra sul forum..


    Ad ogni modo ho fixato il problema Ŕ _ perci˛ fammi sapere che appena riesco cancello l'utente TheEvil e rinomino The_Evil in TheEvil ... in questo modo potrai accedere tranquillamente a forum e wiki con stesso user e psw che usi ora...

    Fammi sapere
    Sý, scusa, ma non mi ricordavo dell'email di conferma!
    Quando vuoi puoi cancellare/rinominare l'utente!

    Grazie!

Discussioni simili

  1. wiki e guide
    Da hood nel forum Comunicazione con il Forum (segnalazioni e novitÓ)
    Risposte: 13
    Ultimo messaggio: 30-11-09, 21:19
  2. Wiki - Pagina non trovata
    Da belthaz0r nel forum Comunicazione con il Forum (segnalazioni e novitÓ)
    Risposte: 2
    Ultimo messaggio: 31-10-09, 19:46
  3. Il browser non fa il login
    Da Pamput nel forum HTC Dream / Tmobile G1
    Risposte: 3
    Ultimo messaggio: 01-09-09, 17:06
  4. Kernel nella pagina wiki
    Da Shu nel forum Samsung Galaxy (i7500)
    Risposte: 6
    Ultimo messaggio: 17-08-09, 09:35
  5. FW androidiani e login messenger
    Da Ignobile nel forum HTC Dream / Tmobile G1
    Risposte: 3
    Ultimo messaggio: 27-04-09, 13:19

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy