CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 94 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 460 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 13
Discussione:

Accesso al FORUM da SMARTPHONE: problemi con le credenziali

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Accesso al FORUM da SMARTPHONE: problemi con le credenziali

    Cari tutti,

    sono un fresco possessore di GALAXY NOTE e nuovo entusiasta cliente del forum. Peccato che quando tento di verificare le credenziali sull'application scaricata sul GALAXY continui a ricevere un messaggio di errore che indica che le mie credenziali NON sono corrette.

    E' capitato anche a voi ?

    Grazie

    Ciao

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    4
    Smartphone
    htc desire s

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    assolutamente si..... dal mio htc desire s non riesco ad accedere al FORUM della app androidiani, mi dice che le credenziali non sono corrette ma con le stesse come vedete riesco ad accedere al forum da pc, cosa mi suggerite di fare? ho provato a riscare la app ma non c'è verso.........grazie 1000

  4. #3
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io adesso riesco... Devi cancellare completamente la firma è reinserire le credenziali. Dovresti riuscirci.. Fammi. Sapere..

  5. #4
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    4
    Smartphone
    htc desire s

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ora si grazieee

  6. #5
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    4
    Smartphone
    htc desire s

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non posso credierci ora non riesco più.......ci credi che non sono mai riuscito a spedire un post dal telefono, ma da cosa può dipendere, ho provato anche a reinstallare l'app ma non cambia nulla.......

  7. #6
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Guarda... a me ogni tanto salta l'accesso.. devi sempre stare attento solo al fatto di avere la firma cancellata o meno... a me ripeto adesso funziona.. In bocca al lupo..

  8. #7
    Senior Droid


    Registrato dal
    Dec 2010
    Messaggi
    581

    Ringraziamenti
    103
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da zoltan
    non posso credierci ora non riesco più.......ci credi che non sono mai riuscito a spedire un post dal telefono, ma da cosa può dipendere, ho provato anche a reinstallare l'app ma non cambia nulla.......

    A me funziona solo con la wifi, con la connessione dati 3g mi dà errore sempre.già provato a cancellare la password ma senza risultato (tra l'altro vedo che mi mostra solo 5 su 7 «pallini» della password ma con la wifi accede regolarmente. Così però' non posso postare se sono fuori casa.... Qualche suggerimento?


    Inviato dal mio GT-I9100 usando Androidiani App
    P9 lite

  9. #8
    Senior Droid


    Registrato dal
    Dec 2010
    Messaggi
    581

    Ringraziamenti
    103
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da kappalc8
    non posso credierci ora non riesco più.......ci credi che non sono mai riuscito a spedire un post dal telefono, ma da cosa può dipendere, ho provato anche a reinstallare l'app ma non cambia nulla.......

    A me funziona solo con la wifi, con la connessione dati 3g mi dà errore sempre.già provato a cancellare la password ma senza risultato (tra l'altro vedo che mi mostra solo 5 su 7 «pallini» della password ma con la wifi accede regolarmente. Così però' non posso postare se sono fuori casa.... Qualche suggerimento?


    Inviato dal mio GT-I9100 usando Androidiani App

    A proposito, oggi per una volta mi ha fatto accedere appena messa la spunta su"roaming dati", poi altri tentativi (sempre con flag su roaming dati) mai più riusciti...quale impostazione posso tentare?


    Inviato dal mio GT-I9100 usando Androidiani App
    P9 lite

  10. #9
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da kappalc8 Visualizza il messaggio
    A me funziona solo con la wifi, con la connessione dati 3g mi dà errore sempre.già provato a cancellare la password ma senza risultato (tra l'altro vedo che mi mostra solo 5 su 7 «pallini» della password ma con la wifi accede regolarmente. Così però' non posso postare se sono fuori casa.... Qualche suggerimento?
    uguale...lo stesso problema,come fare?

  11. #10
    Senior Droid


    Registrato dal
    Dec 2010
    Messaggi
    581

    Ringraziamenti
    103
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da ded87
    Originariamente inviato da kappalc8
    A me funziona solo con la wifi, con la connessione dati 3g mi dà errore sempre.già provato a cancellare la password ma senza risultato (tra l'altro vedo che mi mostra solo 5 su 7 «pallini» della password ma con la wifi accede regolarmente. Così però' non posso postare se sono fuori casa.... Qualche suggerimento?
    uguale...lo stesso problema,come fare?

    Qualche volta riesce selezionando modalità solo GSM, ho il dubbio che il problema sia legato alla scarsa velocità dati in upload della TIM...
    Qualcuno ha esperienze in merito?
    P9 lite

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy