CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Peterd80 con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: JuJu75 con ben 88 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 50 di 56 primaprima ... 404849505152 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 491 a 500 su 556
Discussione:

Cubot One [Modding]

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #491
    Senior Droid L'avatar di unknownstorm


    Registrato dal
    May 2013
    Messaggi
    562

    Ringraziamenti
    4
    Ringraziato 50 volte in 50 Posts
    Predefinito

    ma io non ho problemi di fix..... ho problemi solo con google maps, perch col sygic problemi non ne ho!

  2.  
  3. #492
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    121
    Smartphone
    Elephone P8

    Ringraziamenti
    1
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da moric5 Visualizza il messaggio
    Mettendo su Google... cubot one miui, esce un video di YouTube, e sulla descrizione c' un link per scaricarla postato il 25 marzo 2014
    anche in italiano
    X kitkat non so niente
    per un aggiornamento a kitkat avevo letto tempo fa che ,SE arriva, sar nel 2015...

  4. #493
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao,
    qualcuno di questi suggerimenti risolve il mio problema,
    dello schermo che improvvisamente non mostra piu nessuna informazione ?
    a volte dopo poco riprende a visualizzare normalmente altre volte resta in questo stato anche giorni :-(
    Il telefono comunque continua a funzionare in quanto si collega alla rete e riceve chiamate ....

    Grazie per l'aiuto

  5. #494
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao,
    dopo giorni di ricerche non ho trovato enssuno con il mio stesso problema.

    Dal mio Cubot One improvvisamente spariscono tutte le info a schermo anche se il telefono continua a funzionare sotto tutti gli altri aspetti.
    Contrariamente a quanto ho letto in giro per, il mio un comportamento transitorio che sparisce a volte dopo qualche ora altre dopo qualche giorno
    Penso si tratti di un baco sw e vorrei cambiarglielo, il problema e che prima d'ora non ho mai fatto un operazione del genere e leggendo sul forum
    mi sono ancora piu incasinato fra le varie opzioni e consigli.

    Tanto per cominciare non saprei dire se il mio cubot un turbo o no....
    cpu-z parla di un mediatek mt6589 1,51ghz

    kernel version 3.4.5

    Antutu invece dice 1003 Ghz con mt6589

    Attendo consigli

  6. #495
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    questa sera si ripetuto il problema.
    funzionava da ieri ma questa sera all'improvviso mentre effettuavo una ripresa video dopo 5 minuti di funzionamento lo schermo si oscurato come durante il lock.
    Provando a riaccendelo resta solo illuminato senza visuallizare nulla ....

  7. #496
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    questa mattina dopo una notte lasciato acceso nella condizione di blocco, vado per premere il tasto power e come ogni tanto accade il display funziona nuovamente, giusto il tempo di modificare l'impostazione per il dowload da usb ed il display si spegne di nuovo
    ho visto sul forum che una delle prime operazioni da fare per sostutuire la rom quella di collegare il telefono al pc senza battteria,
    cosi facendo con mia sorpresa w7 mi ha installato un nuovo driver - preload usb vcom port (com3).

    come dovrei procedere adesso ? mi sembra di aver capito che dovrei sostituirgli la rom, ma quale potrebbe risolvere il mio problema ??

  8. #497
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Siamo ormai al secondo giorno di morte apparente, e nessun suggerimento utile ancora arrivato .....

  9. #498
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da w2fdr Visualizza il messaggio
    Siamo ormai al secondo giorno di morte apparente, e nessun suggerimento utile ancora arrivato .....
    Ed eccolo qua, apparentemente morto da giovedi sera, riprendere improvvisamente vita .....

  10. #499
    Senior Droid


    Registrato dal
    May 2013
    Messaggi
    891

    Ringraziamenti
    14
    Ringraziato 193 volte in 169 Posts
    Predefinito

    Quote Originariamente inviato da w2fdr Visualizza il messaggio
    Ciao,
    qualcuno di questi suggerimenti risolve il mio problema,
    dello schermo che improvvisamente non mostra piu nessuna informazione ?
    a volte dopo poco riprende a visualizzare normalmente altre volte resta in questo stato anche giorni :-(
    Il telefono comunque continua a funzionare in quanto si collega alla rete e riceve chiamate ....

    Grazie per l'aiuto
    Come ti dicevo in privato credo sia un problema hardware, comunque se vuoi fare un ultimo tentativo puoi installare questa custom Miui ROM che ha anche l'italiano
    Video su come installarla https://www.youtube.com/watch?v=2fNBZ4cYDt4
    Link per scaricarla (presente anche nella pagina youtube del video) https://disk.yandex.com/public/?hash...qZDSlEtfLXw%3D
    Ciao
    Rosario

  11. #500
    Androidiano


    Registrato dal
    May 2013
    Messaggi
    54

    Ringraziamenti
    8
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da edyros2003 Visualizza il messaggio
    Come ti dicevo in privato credo sia un problema hardware, comunque se vuoi fare un ultimo tentativo puoi installare questa custom Miui ROM che ha anche l'italiano
    Video su come installarla https://www.youtube.com/watch?v=2fNBZ4cYDt4
    Link per scaricarla (presente anche nella pagina youtube del video) https://disk.yandex.com/public/?hash...qZDSlEtfLXw%3D
    Ciao
    Ciao,
    oltre al tuo consiglio, potrebbe essere utile perfezionare la soluzione di valverde su questo forum .....
    ha dei problemi con un driver ma per il resto sembrerebbe funzionare ;-)
    http://www.androidiani.com/forum/cub...o-morto-2.html

Pagina 50 di 56 primaprima ... 404849505152 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy