CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: drago122 con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 78 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Cubot one t bloccato

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2014
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Cubot one t bloccato

    Ciao a tutti...
    spiego velocemente il percorso di distruzione..
    mi creava tante cartelle db.qualcosa vuote nella gallery ...e avevo poco spazio per le app

    inizioa smanettare e trovo questo
    www . modaco . com / topic / 365701-re-partition-any-mtk6589-phone-without-a-pc-more-data-storage/

    la mia ignoranza mi blocca subito sul "make a Clockwork Mod Backup of your current rom" ..

    allora inizio a seguire questo thread
    www . androidiani . com / forum / cubot-modding / 327298-thread-ufficiale-modding-cubot-one . html

    e arrivato a "Installazione CWM"
    quando riaccendo e cerco di arrivare alla schermata dove mettere wide cache, backup etc etc ... non ci si arriva pi¨ e parte una schermata prima chiara che diventa nera e

    riparte quasi normale ... bho

    dopo qualche tentativo... penso bon, niente backup e seguo la procedura del re-partition e va tutto alla perfezione.

    a questo puno galvanizzato provo anche a flashare con una nuova rom

    provo questa se non sbaglio
    www . needrom . com / download / cubot-one-turbo/
    ...se non sbaglio perchŔ poi ne ho caricate tento seguento tante guide e tanti forum..

    a qual punto quando riavvio ... nulla... anczi
    delle volte nulla assoluto ma a volte si accende... parte la musichina ma rimane tutto nero... sembra che anche il touch funzioni dato che tappando dui tastini home, back...

    il cell vibra ma non vedo nulla.!! stessa cosa provando ad aprire "factory mode", "recovery mode" o quello che Ŕ ... qualle dove c'Ŕ wide etc magari ci arriva... ma non la

    vedo.


    cosa pu˛ essere succerro?
    e sopratutto ... come posso riportarlo in vita?!?!?

    grazie imille!

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    32

    Ringraziamenti
    10
    Ringraziato 0 volte in 0 Posts
    Predefinito

    stesso problema pure io ... probabilmente ho caricato una rom non compatibile e ora non lo schiodo piu (cubot one (alps) )processore 1.5 ghz

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy