CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 15 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 54 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Problema audio in chiamata

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2017
    Messaggi
    9

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema audio in chiamata

    Salve a tutti.. Volevo sapere se a qualcuno con il software 7.0 sta avendo problemi di audio più o meno in generale.. Praticamente la funzione vibrazione non dura più di 5 minuti.. Cioè una volta impostata va via da sola.. L'audio in chiamata si è abbassato notevolmente.. E invece quando ricevo un messaggio la suoneria viene interrotta..

    Inviato dal mio P9000 usando Androidiani App

  2.  
  3. #2
    Senior Droid L'avatar di JollyRoger76


    Registrato dal
    Jun 2014
    Messaggi
    850
    Smartphone
    Honor 6x

    Ringraziamenti
    48
    Ringraziato 282 volte in 192 Posts
    Predefinito

    Nessuno dei problemi che hai elencato! Sei partito da un'installazione pulita???
    Honor 6x - Oreo... E prossimamente Pie...

    NON RISPONDO A RICHIESTE D'AIUTO IN MP, USATE IL FORUM

  4. #3
    Baby Droid


    Registrato dal
    Aug 2017
    Messaggi
    9

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Diciamo di sì.. Avevo la vecchia versione con Root.. Poi installando la 7.0 ho avuto qualche problemino ma ne sono uscito con hard reset e flash tools installando 7.0..

    Inviato dal mio P9000 usando Androidiani App

  5. #4
    Senior Droid L'avatar di JollyRoger76


    Registrato dal
    Jun 2014
    Messaggi
    850
    Smartphone
    Honor 6x

    Ringraziamenti
    48
    Ringraziato 282 volte in 192 Posts
    Predefinito

    E' strano ciò che segnali, per lo meno, io non ho problemi simili! Qualche software che hai installato? Al limite un bel backup e riparti da zero!!!
    Honor 6x - Oreo... E prossimamente Pie...

    NON RISPONDO A RICHIESTE D'AIUTO IN MP, USATE IL FORUM

  6. #5
    Baby Droid


    Registrato dal
    Aug 2017
    Messaggi
    9

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Infatti sono ripartito da un'installazione pulita da 0.. grazie

    Inviato dal mio P9000 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy