CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: sipollo con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: usitaly con ben 31 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 95 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 4 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 32
Discussione:

THREAD: spegnimenti e riavvi non voluti con conseguente blocco e bloccaggi vari

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    89

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    THREAD: spegnimenti e riavvi non voluti con conseguente blocco e bloccaggi vari

    Questa mattina appena mi sono svegliato ho preso il mio s5 mini ed era spento. Lo avevo lasciato la sera prima acceso con il 30 percento di carica quindi era impossibile che si fosse scaricato, cmq ho provato ad attaccarlo al caricatore e non si caricava, ho provato ad accenderlo e non si accendeva. Ho dovuto togliere la batteria, rimetterla e solo in questo modo ha dato segni di vita, e quindi attaccato al caricatore ha iniziato a ricaricarsi e si pure acceso. La batteria era al 12 percento. Secondo voi da cosa pu dipendere questa anomalia? L'ho acquistato ieri quindi faccio in tempo ad avvalermi del recesso. Non sono per niente soddisfatto di questo telefono!!!

  2.  
  3. #2
    Baby Droid L'avatar di donP


    Registrato dal
    Oct 2010
    Messaggi
    47
    Smartphone
    Huawei Mate 10 Pro - BLA L29

    Ringraziamenti
    11
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Dovresti vedere nella pagina batteria (sempre che non si siano cancellate le ultime statistiche con la rimozione della batteria stessa) che cosa ha "succhiato" gli ultimi 30% disponibili... a parte il fatto che se l'hai appena comprato, la domanda : "Ma l'hai caricato fino al 100% prima di usarlo o hai usato la carica della batteria appena tolta dalla confezione? Perch quella non assolutamente indicativa!").
    Io sono contentissimo di questo telefono e la batteria fa meraviglie!
    donP

    Huawei Mate 10 Pro - BLA L29 (Italy - No Brand - Dual SIM) - Build 9.0.0.161(C432E4R1P11) - Vodafone

  4. #3
    Baby Droid L'avatar di ocho


    Registrato dal
    Oct 2014
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da niknit Visualizza il messaggio
    Non sono per niente soddisfatto di questo telefono!!!
    Buongiorno.
    Anche l'S5 mini di mia moglie sono 2 giorni che si comporta allo stesso modo. La batteria ha almeno il 50% di carica, ma al mattino non ne vuole sapere di accendersi. Ho dovuto togliere e rimettere la batteria. Hai scoperto qualcosa di nuovo nel frattempo?

  5. #4
    Androidiano L'avatar di Giuldi2


    Registrato dal
    Sep 2013
    Messaggi
    175

    Ringraziamenti
    9
    Ringraziato 12 volte in 12 Posts
    Predefinito

    E' successo anche a me, ma durante la giornata.....
    Unico rimedio, come detto, staccare la batteria.

  6. #5
    Baby Droid L'avatar di ocho


    Registrato dal
    Oct 2014
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Oltre 300 euro per un telefono che ogni tanto ti lascia a piedi?!??!
    Possibile che non ci sia un rimedio?

  7. #6
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Buongiorno, quanto sopra successo anche a m..... speriamo e spero in qualcuno che capisca di cosa si tratta!!

  8. #7
    Baby Droid L'avatar di ocho


    Registrato dal
    Oct 2014
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Volevo aggiornarvi, forse ho trovato la soluzione (grazie alla rete). Ho installato LOAD MONITOR e nelle impostazioni scelto 'auto start' e 'wake lock'.
    Da quando l'ho installato non si mai pi spento.
    Provate.

  9. #8
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da ocho Visualizza il messaggio
    Volevo aggiornarvi, forse ho trovato la soluzione (grazie alla rete). Ho installato LOAD MONITOR e nelle impostazioni scelto 'auto start' e 'wake lock'.
    Da quando l'ho installato non si mai pi spento.
    Provate.
    Grazie del suggerimento.. ho scaricato ed installato questa app. unico problema non trovo il modo di entrare in "opzioni o preferenze" e, perdona, ma non ho ancora capito cosa fa e in che maniera interagisce con il nostro problema... se hai queste informazioni e puoi postarle te ne sarei (e presumo saremmo) grato...

  10. #9
    Baby Droid L'avatar di ocho


    Registrato dal
    Oct 2014
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da pression62 Visualizza il messaggio
    non trovo il modo di entrare in "opzioni o preferenze" e, perdona, ma non ho ancora capito cosa fa e in che maniera interagisce con il nostro problema... se hai queste informazioni e puoi postarle te ne sarei (e presumo saremmo) grato...
    Anch'io ho tribolato un po', poi ci sono entrato, se non ricordo male (non ho il telefono a portata di mano) tenendo premuto il tasto sinistro.
    Se ho ben capito, questa utility dovrebbe 'normalizzare' l'uso delle applicazioni in background che potrebbero essere la causa di malfunzionamenti (SOD nel nostro caso).

  11. #10
    Baby Droid


    Registrato dal
    Feb 2011
    Messaggi
    38

    Ringraziamenti
    3
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao,
    la stessa cosa successa anche a me.
    Vi dico che secondo me non un problema della batteria, ma semplicemente il telefono si freeza, non da pi segni di vita. Una volta mi successo che si frizzato con il led acceso!

    Sto monitorando se si verifica dopo l'ultimo aggiornamento di qualche giorno fa. Al momento sembra reggere.

Pagina 1 di 4 123 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy