CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 30 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: bluflight13 con ben 106 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Pierdebeer con ben 424 Thanks ricevuti nell'ultimo mese

Pagina 3 di 398 primaprima 123451353103 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 3975
Discussione:

[TOPIC UFFICIALE] Problema riavvio durante chiamate

  1. #21
    Androidiano L'avatar di SilentPleasure
    Registrato dal
    Jul 2012
    Località
    Napoli-Roma
    Messaggi
    158
    Smartphone
    Galaxy S4, Galaxy S, Nexus 7
    Thanks
    11
    Thanked 17 Times in 14 Posts
    Predefinito

    Quote Originariamente inviato da Grifuzzz Visualizza il messaggio
    Niente, c'ha rifatto anche a me... a questo punto resetto.

    Questi comunque sono gli effetti sulla batteria: quegli sbalzi enormi sono dovuti ai riavvii del telefono... spero non me l'abbia danneggiata

    Allegato 23331

    Allegato 23332
    cavolo ti capitano davvero molto spesso...

  2.  
  3. #22
    Baby Droid
    Registrato dal
    Sep 2012
    Messaggi
    23
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao a tutti, sono nuova di questo forum, scrivo qui sperando d non fare errori!
    Ho lo stesso problema: Galaxy Nexus arrivato lunedì e da ieri, dopo nemmeno una settimana, a volte da schermata nera durante le chiamate e poi si riavvia. Il problema si risolove solo spegnendo e riaccendendo il telefono, ieri pensavo di aver risolto così invece oggi il problema si è ripresentato. Non ho Llama e nemmeno così tante app... pensate sia un problema di JB? Avete idea di come si possa risolvere prima che mi annienti la batteria? Non saprei proprio come fare, pensavo di contattare l'assistenza visto che non ne capisco nulla e il tel è nuovo, nessuna modifica rom o altro...

  4. #23
    Senior Droid L'avatar di vidaqui73
    Registrato dal
    May 2011
    Messaggi
    702
    Thanks
    519
    Thanked 149 Times in 134 Posts
    Predefinito

    A me non lo ha più fatto. Prova a fare un ripristino di fabbrica. A questo punto penso sia un problema JB (software) ...non può essere nell'hardware...
    Comunque, io ho rootato, formattato sd da recovery e flashato varie ROM .

    Inviato dal mio Galaxy Nexus con Tapatalk 2

  5. #24
    Baby Droid
    Registrato dal
    Sep 2012
    Messaggi
    23
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Una incompatibilità di JB con qualche app?

    Per ora ha smesso anche il mio di riavviarsi, se il probleema dovesse ripresentarsi ci provo...ma per me tutto questo è arabo! E pensare che o deciso di acquistare il nexus proprio per aggiornarmi su tutte queste "cosette" visto che ero rimasta parecchio indietro... -.-

  6. #25
    Androidiano L'avatar di SilentPleasure
    Registrato dal
    Jul 2012
    Località
    Napoli-Roma
    Messaggi
    158
    Smartphone
    Galaxy S4, Galaxy S, Nexus 7
    Thanks
    11
    Thanked 17 Times in 14 Posts
    Predefinito

    Quote Originariamente inviato da iskra1983 Visualizza il messaggio
    Una incompatibilità di JB con qualche app?

    Per ora ha smesso anche il mio di riavviarsi, se il probleema dovesse ripresentarsi ci provo...ma per me tutto questo è arabo! E pensare che o deciso di acquistare il nexus proprio per aggiornarmi su tutte queste "cosette" visto che ero rimasta parecchio indietro... -.-
    alla fine il factory reset serve fino a quando non reinstalli una delle app incriminate...(presumo ne siano più di una)

  7. #26
    Androidiano L'avatar di Grifuzzz
    Registrato dal
    Aug 2012
    Messaggi
    87
    Thanks
    2
    Thanked 7 Times in 7 Posts
    Predefinito

    Io ho l'ho resettato ieri (tra l'altro come un deficiente ho lasciato risincronizzare in automatico da Google, per cui mi ha reinstallato tutte le app che c'erano prima ._.), per ora nessun problema...

  8. #27
    Baby Droid
    Registrato dal
    Sep 2010
    Messaggi
    48
    Thanks
    4
    Thanked 3 Times in 3 Posts
    Predefinito

    Scusate se non mi presento, però ho anche io lo stesso problema, cioè, acquistato il cell su euronics on line per 329 euro, arrivato 2 gg fà, dopo un paio di telefonate si riavvia, si è riavviato addirittura durante gli squilli di una telefonata da me tentata. Wipe 3 volte, ora non ho installato nessuna app, se non dovesse farlo più installerò un'app alla volta. Ho già allertato Euronics per la garanzia, dovrebbero contattarmi ed inviare un corriere. Sicuramente per un mesetto non avrò il tanto agognato Nexus. Mai più da Euronics, per ora ho imparato questo...

  9. #28
    Androidiani Power User L'avatar di mik90
    Registrato dal
    Nov 2011
    Località
    Provincia Rovigo
    Messaggi
    2,259
    Smartphone
    Nexus 4 - Nexus 7 II
    Thanks
    169
    Thanked 706 Times in 460 Posts
    Predefinito

    L'avete acquistato tutti con la promo online vero?

  10. #29
    Senior Droid L'avatar di vidaqui73
    Registrato dal
    May 2011
    Messaggi
    702
    Thanks
    519
    Thanked 149 Times in 134 Posts
    Predefinito

    Io l'ho comprato da euronics....non online....ma da quando ho formattato, non ho avuto più problemi

    Inviato dal mio Galaxy Nexus con Tapatalk 2

  11. #30
    Baby Droid
    Registrato dal
    Sep 2012
    Messaggi
    23
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    Si,anche io promo di euronics...dite che può essere un difetto di fabbrica?

Pagina 3 di 398 primaprima 123451353103 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •