CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: AI0LIA con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: startrek con ben 102 Thanks ricevuti negli ultimi sette giorni
Utente del mese: ste22032 con ben 448 Thanks ricevuti nell'ultimo mese

Pagina 25 di 58 primaprima ... 15232425262735 ... ultimoultimo
Visualizzazione dei risultati da 241 a 250 su 575
Discussione:

Malfunzionamenti/Info/problemi con Connessioni/Internet/Broswer/Email

  1. #241
    Androidiano L'avatar di TraceMOUTHJOB
    Registrato dal
    Feb 2012
    LocalitÓ
    Forli'
    Messaggi
    199
    Smartphone
    Samsung Galaxy Nexus
    Thanks
    8
    Thanked 5 Times in 5 Posts
    Predefinito

    Quote Originariamente inviato da nexus9090 Visualizza il messaggio
    ragazzi dopo svariate prove vi confermo che se avvicino ad un metro di distanza il cell al router mi si disconnette il portatile

    ho provato con un router di un amico e sembra andare ma dopo circa 30 min mi si Ŕ disconnesso il portatile di nuovo ... possibile che il cell mandi in pappa i router , qualche consiglio??
    Assurdo, provato a cercare altri casi del genere su Google? Magari anche in inglese

  2.  
  3. #242
    Senior Droid L'avatar di odinotux
    Registrato dal
    Oct 2010
    Messaggi
    315
    Thanks
    17
    Thanked 7 Times in 7 Posts
    Predefinito

    io ho il problema che il WiFi (con router alice) mi si chiude andando in standby anche con i vari setting appropriati (in "avanzate" "mantieni SEMPRE la connessione wifi" e togliendo il flag in "ottimizzazione wifi").questo mi succede solo se accendo e spengo il WiFi...se invece riavvio il telefono con il WiFi acceso e non lo tocco questo non accade...ma purtroppo la notte che lo metto in modalitÓ aereo per la sveglia mi si ripresenta il problema...so che ad alcuni succede la stessa cosa...mi chiedo se Ŕ un bug o un malfunzionamento del gnex o Ŕ il router Telecom sfigato....

    Inviato dal mio Galaxy Nexus con Tapatalk 2

  4. #243
    Androidiano VIP L'avatar di galaxy4ever
    Registrato dal
    May 2012
    Messaggi
    2,804
    Smartphone
    Galaxy Nexus, Xperia Tablet S
    Thanks
    302
    Thanked 753 Times in 556 Posts
    Predefinito

    Quote Originariamente inviato da odinotux Visualizza il messaggio
    io ho il problema che il WiFi (con router alice) mi si chiude andando in standby anche con i vari setting appropriati (in "avanzate" "mantieni SEMPRE la connessione wifi" e togliendo il flag in "ottimizzazione wifi").questo mi succede solo se accendo e spengo il WiFi...se invece riavvio il telefono con il WiFi acceso e non lo tocco questo non accade...ma purtroppo la notte che lo metto in modalitÓ aereo per la sveglia mi si ripresenta il problema...so che ad alcuni succede la stessa cosa...mi chiedo se Ŕ un bug o un malfunzionamento del gnex o Ŕ il router Telecom sfigato....

    Inviato dal mio Galaxy Nexus con Tapatalk 2
    penso sia una cosa comune a molti, succede anche a me a volte con un modem vodafone.. penso sia proprio un problema del gnex..
    "You only live once... but if you do it right... once is enough"


    GALAXY NEXUS CON ANDROID 4.3 STOCK


    SE TI HO AIUTATO CLICCA SUL THANKS!

  5. Il seguente Utente ha ringraziato galaxy4ever per il post:

    odinotux (22-02-13)

  6. #244
    Androidiano
    Registrato dal
    Oct 2012
    Messaggi
    89
    Thanks
    20
    Thanked 2 Times in 2 Posts
    Predefinito

    scusate ragazzi ho un problema con il mio telefono, ho appena cambiato rom, (da cyano a jelly bam) e non si connette piu alla wifi di casa, premetto che in precendeza avevo gia montato su la jellybam e andava ora che l ho rimessa non va piu, ho provato inoltre a ripassara di nuovo alla cyano pensando che fosse un problema di rom ma niente da fare, ora guardando un po in giro per il forum trovo o stesso problema senza pero una soluzione...

  7. #245
    Senior Droid L'avatar di odinotux
    Registrato dal
    Oct 2010
    Messaggi
    315
    Thanks
    17
    Thanked 7 Times in 7 Posts
    Predefinito

    Quote Originariamente inviato da galaxy4ever Visualizza il messaggio
    penso sia una cosa comune a molti, succede anche a me a volte con un modem vodafone.. penso sia proprio un problema del gnex..
    Ho trovato nel play Store WiFi fix che dovrebbe (mi sembra di aver capito!) sistemare il bug...io purtroppo sono fuori per lavoro ..ce nessuno che pu˛ testarlo??
    https://play.google.com/store/apps/d...htod.wififixer

    Inviato dal mio Galaxy Nexus con Tapatalk 2

  8. #246
    Baby Droid
    Registrato dal
    Dec 2012
    Messaggi
    25
    Thanks
    4
    Thanked 0 Times in 0 Posts
    Predefinito

    salve premetto che di sicuro il thread sarÓ giÓ stato aperto, ma non ho trovato da nessuna parte una conclusione.
    ho un galaxy nexus e fino all'altro giorno whatsapp funzionava correttamente ora sono un paio di giorni che collegato alla rete mobile 3g o H che sia non funzioni pi¨ riceve in ritardissimo e fatica a inviare i messaggi, mentre la navigazione internet col browser Ŕ molto scorrevole senza problemi. ho modificato l' APN come suggerito, ma il problema non si Ŕ risolto, ho chiamato in TIM e mi hanno detto che non sanno nulla, e quando vado a configurare il wap sul sito samsung mi crea sempre problemi e non mi invia mai il messaggio.
    con il wifi va senza alcun problema di ricezione/invio.
    ora qualcuno di voi ha una soluzione a questo problema?

    grazie

  9. #247
    Senior Droid L'avatar di odinotux
    Registrato dal
    Oct 2010
    Messaggi
    315
    Thanks
    17
    Thanked 7 Times in 7 Posts
    Predefinito

    Quote Originariamente inviato da tion13 Visualizza il messaggio
    salve premetto che di sicuro il thread sarÓ giÓ stato aperto, ma non ho trovato da nessuna parte una conclusione.
    ho un galaxy nexus e fino all'altro giorno whatsapp funzionava correttamente ora sono un paio di giorni che collegato alla rete mobile 3g o H che sia non funzioni pi¨ riceve in ritardissimo e fatica a inviare i messaggi, mentre la navigazione internet col browser Ŕ molto scorrevole senza problemi. ho modificato l' APN come suggerito, ma il problema non si Ŕ risolto, ho chiamato in TIM e mi hanno detto che non sanno nulla, e quando vado a configurare il wap sul sito samsung mi crea sempre problemi e non mi invia mai il messaggio.
    con il wifi va senza alcun problema di ricezione/invio.
    ora qualcuno di voi ha una soluzione a questo problema?

    grazie
    Prova con questa app....c'Ŕ anche un thread dove ne parlano.
    https://play.google.com/store/apps/d...imax.pushfixer

    Thread: [ APP ][ ROOT ][ FREE ] Push Notification Fixer

    Inviato dal mio Galaxy Nexus con Tapatalk 2
    Ultima modifica di odinotux; 23-02-13 a 01:12

  10. Il seguente Utente ha ringraziato odinotux per il post:

    tion13 (23-02-13)

  11. #248
    Baby Droid L'avatar di giuseppecz
    Registrato dal
    Feb 2013
    Messaggi
    2
    Thanks
    3
    Thanked 0 Times in 0 Posts
    Predefinito

    salve ragazzi ho un galaxy nexus con 4.2.2 stock,comprato da una settimana. Tranqui prima di postare il problema ho cercato e letto tutte e 26 le pagine di questo post.
    Cmq sto notando che quando sono in wifi attivo a schermo acceso dopo un 5-10 min il nexus perde la connessione anche essendo a 1 metro dal modem. per riattivarla devo spegnere e riaccendere il wifi. Non Ŕ una cosa normale ma la sopporterei se non fosse che mi succede anche in download. Qualche soluzione?
    Ultima modifica di giuseppecz; 23-02-13 a 12:33

  12. #249
    Baby Droid
    Registrato dal
    Feb 2013
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Ciao ragazzi,

    Ho un Samsung Galaxy Nexus, aggiornato 2 giorni fa a 4.2.2.
    Il mio problema Ŕ che non mi tiene la sync automatica dei due account di gmail che ho.
    Devo andare praticamente 1 volta al giorno a flaggare la funzione di sincronizzazione direttamente tramite la app di gmail.
    Ho anche provato ad andare in impostazioni > utilizzo dati > opzioni > sincronizzazione automatica (flag)...
    ...ma niente. Non riesce a tenermela due giorni di fila. Mi si resetta sempre e devo sempre andare manualmente a controllare se il sync Ŕ attivo o meno.
    Cosa che non avviene con account facebook e dropbox per esempio.

    Sto impazzendo. Avete qualche idea? dove sto sbagliando?

    Grazie mille

  13. #250
    Androidiano VIP L'avatar di galaxy4ever
    Registrato dal
    May 2012
    Messaggi
    2,804
    Smartphone
    Galaxy Nexus, Xperia Tablet S
    Thanks
    302
    Thanked 753 Times in 556 Posts
    Predefinito

    Hai provato a usare una delle due mail su un app diversa da quella di gmail?

    Inviato dal mio Galaxy Nexus
    "You only live once... but if you do it right... once is enough"


    GALAXY NEXUS CON ANDROID 4.3 STOCK


    SE TI HO AIUTATO CLICCA SUL THANKS!

Pagina 25 di 58 primaprima ... 15232425262735 ... ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •