CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Cuoco92 con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 19 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 94 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema riproduzione musica mentre uso chrome

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    210
    Smartphone
    Nexus 5

    Ringraziamenti
    22
    Ringraziato 83 volte in 61 Posts
    Predefinito

    Problema riproduzione musica mentre uso chrome

    Ragazzi ho un problema, ma non so se dipende dal kernel elementalx beta 34, uso la rom stock, mentre riproduco una traccia e navigo tramite chrome, sento che la traccia audio ha un leggero lag (freezer, ronzio) quando sta caricando la pagina (non succede sempre) oppure quando apro il menu recente. Potete verificare se succede anche a voi? Esiste qualche soluzione?

  2.  
  3. #2
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    210
    Smartphone
    Nexus 5

    Ringraziamenti
    22
    Ringraziato 83 volte in 61 Posts
    Predefinito

    non dipende dal kernel, ho provato a flashare il kernel stock, ma accade lo stesso

  4. #3
    Androidiano VIP L'avatar di cristianb


    Registrato dal
    Nov 2011
    LocalitÓ
    San Pietro in Guarano CS
    Messaggi
    4,608
    Smartphone
    Galaxy S7

    Ringraziamenti
    2,129
    Ringraziato 596 volte in 528 Posts
    Predefinito

    Quote Originariamente inviato da Cicciocap94 Visualizza il messaggio
    Ragazzi ho un problema, ma non so se dipende dal kernel elementalx beta 34, uso la rom stock, mentre riproduco una traccia e navigo tramite chrome, sento che la traccia audio ha un leggero lag (freezer, ronzio) quando sta caricando la pagina (non succede sempre) oppure quando apro il menu recente. Potete verificare se succede anche a voi? Esiste qualche soluzione?
    io ho provato e mi pare di non notare una cosa del genere... ho fatto partire un brano e navigato un p˛ su internet... non ho sentito niente di anomalo anche mettendo l altoparlante vicino l orecchio
    P.S: Se ti sono stato d' aiuto clicca il tasto thanks qui sotto a sinistra :-)

  5. #4
    Androidiano


    Registrato dal
    Mar 2014
    Messaggi
    210
    Smartphone
    Nexus 5

    Ringraziamenti
    22
    Ringraziato 83 volte in 61 Posts
    Predefinito

    Quote Originariamente inviato da cristianb Visualizza il messaggio
    io ho provato e mi pare di non notare una cosa del genere... ho fatto partire un brano e navigato un p˛ su internet... non ho sentito niente di anomalo anche mettendo l altoparlante vicino l orecchio
    Infatti, prima non mi sono mai accorto di questo problema, vedr˛ di ripristinare il tutto.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy