CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 113 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 16
Discussione:

Google fotocamera

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Google fotocamera

    Buongiorno a tutti,volevo esporre a voi tutti il mio problema con l applicazione google fotocamera.. Da quando è stata resa disponibile su google play,aggiornando l app,riscontro sempre lo stesso problema..ovvero, la "nuova" app sul mio nexus5(aggiornato kit kat 4.4.3) crasha,non riesco nemmeno a impostare i settaggi iniziali che si blocca...la soluzione è tenere la vecchia applicazione (non è un grande male) ..ma non riesco a capire il perché di questi inconveniente.. Qualche suggerimento? Grazie in anticipo!

  2.  
  3. #2
    Androidiano VIP L'avatar di thejanitor


    Registrato dal
    Oct 2012
    Messaggi
    1,228
    Smartphone
    LG Nexu5 - Asus Nexus 7 v2

    Ringraziamenti
    36
    Ringraziato 273 volte in 210 Posts
    Predefinito

    hai pulito la cache dell'applicazione?

  4. #3
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Assolutamente si..in ordine ho
    Pulito la cache della app vecchia
    Installato la nuova app
    Ripulito la cache
    Riavviato
    Stesso identico problema

  5. #4
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    78

    Ringraziamenti
    1
    Ringraziato 5 volte in 5 Posts
    Predefinito

    E' dall'update alla 4.4.3 che sto impazzendo.

    Stesso tuo identico problema e con la precedente versione funziona tutto.

    Io inoltre (x non saper ne leggere ne scrivere) ho resettato la cache anche di galleria e foto.

    Ed ho anche provato un full wipe del telefono..


    Tutto con esito negativo.


    Ho mandato la segnalazione a google....attendiamo

  6. #5
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Io ho mandato tipo 50 segnalazioni a google...ho commentato sul play store..ma riscontri pochi!

  7. #6
    Androidiano VIP L'avatar di cristianb


    Registrato dal
    Nov 2011
    Località
    San Pietro in Guarano CS
    Messaggi
    4,608
    Smartphone
    Galaxy S7

    Ringraziamenti
    2,129
    Ringraziato 596 volte in 528 Posts
    Predefinito

    avete art o dalvik???
    P.S: Se ti sono stato d' aiuto clicca il tasto thanks qui sotto a sinistra :-)

  8. #7
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    78

    Ringraziamenti
    1
    Ringraziato 5 volte in 5 Posts
    Predefinito

    dalvik


    ....ho root e bootloader sbloccato (uso xposed framework) quindi non posso testare con art.


    Però, l'update a 4.4.3 l'ho fatto portando il device di fabbrica e la fotocamera aveva già il problema prima che facessi il root e quant'altro.

  9. #8
    Baby Droid


    Registrato dal
    Jun 2014
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Telefono stock

  10. #9
    Androidiano VIP L'avatar di cristianb


    Registrato dal
    Nov 2011
    Località
    San Pietro in Guarano CS
    Messaggi
    4,608
    Smartphone
    Galaxy S7

    Ringraziamenti
    2,129
    Ringraziato 596 volte in 528 Posts
    Predefinito

    a me va bene... 4.4.3 cn art tutto stock solo root
    P.S: Se ti sono stato d' aiuto clicca il tasto thanks qui sotto a sinistra :-)

  11. #10
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    78

    Ringraziamenti
    1
    Ringraziato 5 volte in 5 Posts
    Predefinito

    Nessuna news da Google?

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy