CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: ezio con ben 26 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 77 Thanks ricevuti negli ultimi sette giorni
Utente del mese: bluflight13 con ben 329 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Visualizzazione dei risultati da 1 a 10 su 12
Discussione:

Spazio insufficiente ... MA lo spazio C'E' !!!!!!

  1. #1
    Androidiano L'avatar di nickycino
    Registrato dal
    Mar 2010
    Messaggi
    224
    Thanks
    5
    Thanked 1 Time in 1 Post
    Predefinito

    Spazio insufficiente ... MA lo spazio C'E' !!!!!!

    Ciao ragazzi, da qualche mese ho il mio NEXUS S lento, parecchio lento soprattutto quando sotto stress, adesempio navigazione e musica insieme sono praticamente inutilizzabili.

    Ho provato a resettare il telefono 10 volte, ho disinstallato Apps anche necessarie pur di alleggerire, ho installato vari task manager e soft reset ... ma niente la soluzione migliore era quella di spegner e eriaccendere anche 4/5 volte al giorno.

    Ultimamente quando riaccendo però mi dice questo:

    2013-02-09 12.44.22.jpg

    ma quando controllo lo stato della memoria vedo che lo spazio c'è ...

    2013-02-09 12.41.38.jpg
    2013-02-09 12.40.47.jpg

    Qualche consiglio?
    -
    ANDROID FAN !
    -Blog
    -Twitter

    Marzo 2010 - HTC HERO
    Febbraio 2011 - NEXUS ONE
    Luglio 2011 - ASUS eeePAD Transformer TF101
    Gennaio 2012 - Rootato il NEXUS ONE e installato CyanogenMod 7.1.0
    Febbraio 2012 - NEXUS S white
    Marzo 2013 - Rootato il NEXUS S e installato CyanogenMod 10.0

  2.  
  3. #2
    Androidiani Admin L'avatar di ZiCkY
    Registrato dal
    Mar 2009
    Messaggi
    28,464
    Thanks
    95
    Thanked 5,698 Times in 3,948 Posts
    Predefinito

    sposto nella sezione del tuo tel

  4. #3
    Senior Droid
    Registrato dal
    Jan 2011
    Messaggi
    494
    Thanks
    12
    Thanked 28 Times in 23 Posts
    Predefinito

    Quote Originariamente inviato da nickycino Visualizza il messaggio
    Ciao ragazzi, da qualche mese ho il mio NEXUS S lento, parecchio lento soprattutto quando sotto stress, adesempio navigazione e musica insieme sono praticamente inutilizzabili.

    Ho provato a resettare il telefono 10 volte, ho disinstallato Apps anche necessarie pur di alleggerire, ho installato vari task manager e soft reset ... ma niente la soluzione migliore era quella di spegner e eriaccendere anche 4/5 volte al giorno.

    Ultimamente quando riaccendo però mi dice questo:

    2013-02-09 12.44.22.jpg

    ma quando controllo lo stato della memoria vedo che lo spazio c'è ...

    2013-02-09 12.41.38.jpg
    2013-02-09 12.40.47.jpg

    Qualche consiglio?

    Compare ogni tanto anche a me non appena acceso..penso sia dovuto al medi scanner..in pratica tu provi ad aprire o la galleria o qualcos'altro come un gestore file sulla directory della sdcard mentre ancora scansiona e ti ritorna quel messaggio..infatti se aspetti qualche secondo e riprovi non ti spunta più..
    Terminale: iPhone 5
    SO: iOS 7.0.2

    Terminale: Galaxy S3
    SO: ProBam 4.3

    Terminale: Galaxy Next S5570
    SO: CM10.1

  5. #4
    Androidiano VIP L'avatar di Vobiscum
    Registrato dal
    Sep 2011
    Località
    Milano
    Messaggi
    4,120
    Smartphone
    Nexus 5; Note 10.1;Nexus S
    Thanks
    743
    Thanked 1,441 Times in 1,104 Posts
    Predefinito

    Quote Originariamente inviato da nickycino Visualizza il messaggio
    Ciao ragazzi, da qualche mese ho il mio NEXUS S lento, parecchio lento soprattutto quando sotto stress, adesempio navigazione e musica insieme sono praticamente inutilizzabili.

    Ho provato a resettare il telefono 10 volte, ho disinstallato Apps anche necessarie pur di alleggerire, ho installato vari task manager e soft reset ... ma niente la soluzione migliore era quella di spegner e eriaccendere anche 4/5 volte al giorno.

    Ultimamente quando riaccendo però mi dice questo:

    2013-02-09 12.44.22.jpg

    ma quando controllo lo stato della memoria vedo che lo spazio c'è ...

    2013-02-09 12.41.38.jpg
    2013-02-09 12.40.47.jpg

    Qualche consiglio?
    Dalla foto hai spazio libero sulla SD... ma la memoria interna dall'immagine non ha ancora calcolato i dati quindi quel 0,98 GB.. potrebbe essere fasullo..

    Riprova a guardare e aspetta che abbia finito il calcolo e poi vedi quanta memoria interna hai.. quel messaggio è riferito alla memoria interna, molto probabilmente sei sotto i 200 Mb liberi e quando il dispositivo deve lanciare qualche APP anche in background non ha abbastanza spazio...

    Ma dopo i reset senza installare niente il messaggio ti appariva lo stesso ?

    Device Nexus 5

    KK 4.4.4

    OLD Device Nexus S

    Rom Oxygen - GB 2.3.7
    Rom CM9 - ICS 4.0.4
    Rom BakedROM - JB 4.1.2
    Rom JellyShot - JB 4.2.2
    Rom Carbon - JB 4.3.1
    Rom KitKang - KK 4.4.2

    <-- se ti sono stato utile ricordati il THANKS, grazie

  6. #5
    Senior Droid
    Registrato dal
    Sep 2011
    Messaggi
    561
    Thanks
    30
    Thanked 42 Times in 39 Posts
    Predefinito

    ..accade anche a me, ho provato a capire senza successo..mi farebbe piacere capire il perché..
    ..se dai l'ok, sparisce e non ricapita fino al riavvio..
    Google Galaxy Nexus i9250
    Google Nexus S i9023
    Samsung Galaxy S3 Mini N
    Acer Liquid Mini

  7. #6
    Senior Droid
    Registrato dal
    Jan 2011
    Messaggi
    494
    Thanks
    12
    Thanked 28 Times in 23 Posts
    Predefinito

    Quote Originariamente inviato da liberalinea Visualizza il messaggio
    ..accade anche a me, ho provato a capire senza successo..mi farebbe piacere capire il perché..
    ..se dai l'ok, sparisce e non ricapita fino al riavvio..
    nessuno ha "cagato" il mio commento =)
    Terminale: iPhone 5
    SO: iOS 7.0.2

    Terminale: Galaxy S3
    SO: ProBam 4.3

    Terminale: Galaxy Next S5570
    SO: CM10.1

  8. #7
    Senior Droid
    Registrato dal
    Sep 2011
    Messaggi
    561
    Thanks
    30
    Thanked 42 Times in 39 Posts
    Predefinito

    Quote Originariamente inviato da ALESSIO13 Visualizza il messaggio
    nessuno ha "cagato" il mio commento =)
    ..invece no, l'ho letto, ma non ho attivo (almeno consapevolmente) alcun media scanner!
    Ma è molto probabile che sia come dici e che dipenda da un avvio di un'applicazione tipo gallery o altro..

    Il mio commento, invece, era per ribadire che se lo ignori, dopo l'avvio del cellulare, non compare più..
    Google Galaxy Nexus i9250
    Google Nexus S i9023
    Samsung Galaxy S3 Mini N
    Acer Liquid Mini

  9. #8
    Senior Droid
    Registrato dal
    Jan 2011
    Messaggi
    494
    Thanks
    12
    Thanked 28 Times in 23 Posts
    Predefinito

    Quote Originariamente inviato da liberalinea Visualizza il messaggio
    ..invece no, l'ho letto, ma non ho attivo (almeno consapevolmente) alcun media scanner!
    Ma è molto probabile che sia come dici e che dipenda da un avvio di un'applicazione tipo gallery o altro..

    Il mio commento, invece, era per ribadire che se lo ignori, dopo l'avvio del cellulare, non compare più..
    Il Media Scanner lo fa in automatico ad ogni accensione..se provi la rom jellybam noterai che c'è anche l'opzione per disabilitarla..ho provato una volta e al riavvio la galleria nn caricava nulla..
    ovvio che poi scompare..è solo durante il media scanner dopo il telefono non lo effettua più e non c'è motivo per cui debba comparirti..per me non è un bug
    Terminale: iPhone 5
    SO: iOS 7.0.2

    Terminale: Galaxy S3
    SO: ProBam 4.3

    Terminale: Galaxy Next S5570
    SO: CM10.1

  10. #9
    Androidiano VIP L'avatar di Vobiscum
    Registrato dal
    Sep 2011
    Località
    Milano
    Messaggi
    4,120
    Smartphone
    Nexus 5; Note 10.1;Nexus S
    Thanks
    743
    Thanked 1,441 Times in 1,104 Posts
    Predefinito

    Il problema per chi ha il cell moddato si risolve con un full wipe e reinstallazione della rom.. per info leggete gli ultimi 6 post sul thread della jellyshot...

    Ma a quanto ho capito @nickycino ha tutto stock.. quindi non può fare i wipe...


    Nexus S Mobile

    Device Nexus 5

    KK 4.4.4

    OLD Device Nexus S

    Rom Oxygen - GB 2.3.7
    Rom CM9 - ICS 4.0.4
    Rom BakedROM - JB 4.1.2
    Rom JellyShot - JB 4.2.2
    Rom Carbon - JB 4.3.1
    Rom KitKang - KK 4.4.2

    <-- se ti sono stato utile ricordati il THANKS, grazie

  11. #10
    Androidiano L'avatar di nickycino
    Registrato dal
    Mar 2010
    Messaggi
    224
    Thanks
    5
    Thanked 1 Time in 1 Post
    Predefinito

    Innanzitutto scusate per esser sparito dalla discussione ma non ricevo le notifiche, dovrò controllare i settaggi del forum.

    Quote Originariamente inviato da Vobiscum Visualizza il messaggio
    Il problema per chi ha il cell moddato si risolve con un full wipe e reinstallazione della rom.. per info leggete gli ultimi 6 post sul thread della jellyshot...

    Ma a quanto ho capito @nickycino ha tutto stock.. quindi non può fare i wipe...


    Nexus S Mobile
    Si ho tutto stock. Ma resettando il telefono e cancellando (sempre in fase di reset) tutti i dati della SD non dovrei avere il telefono come nuovo ? E invece il problema si presenta sempre.

    Compare ogni tanto anche a me non appena acceso..penso sia dovuto al medi scanner..in pratica tu provi ad aprire o la galleria o qualcos'altro come un gestore file sulla directory della sdcard mentre ancora scansiona e ti ritorna quel messaggio..infatti se aspetti qualche secondo e riprovi non ti spunta più..
    Media scanner? Questa tua ipotesi mi fa pensare alla musica che ho recentemente spostato da iTunes a Play Music ... possibile che ci sia qualche bug li ?

    Dalla foto hai spazio libero sulla SD... ma la memoria interna dall'immagine non ha ancora calcolato i dati quindi quel 0,98 GB.. potrebbe essere fasullo..

    Riprova a guardare e aspetta che abbia finito il calcolo e poi vedi quanta memoria interna hai.. quel messaggio è riferito alla memoria interna, molto probabilmente sei sotto i 200 Mb liber
    Si sono sotto i 200 liberi, 160mb per l'esattezza ma il problema si presentava anche subito dopo un reset completo !

    Cmq dopo questo reset completo il problema si è risolto (in parte) nel senso che il messaggio non spunta più ma il telefono è un NEXUS LAG! Nel senso che pur essendo un persona molto paziente a volte vorrei lanciarlo dal finestrino dell'auto.

    Nelel ultime settimane ho notato lag anche sul tablet ASUS che lavorava impeccabilmente da oltre un anno e mezzo ... anche li ho attivato Play Music e proprio mentre scrivo i dubbi verso quest'app aumentano parecchio!

    Adesso vorrei provare a rootare e installare una ROM anche se mi manca sempre il tempo e la tranquillità per farlo.
    -
    ANDROID FAN !
    -Blog
    -Twitter

    Marzo 2010 - HTC HERO
    Febbraio 2011 - NEXUS ONE
    Luglio 2011 - ASUS eeePAD Transformer TF101
    Gennaio 2012 - Rootato il NEXUS ONE e installato CyanogenMod 7.1.0
    Febbraio 2012 - NEXUS S white
    Marzo 2013 - Rootato il NEXUS S e installato CyanogenMod 10.0

Pagina 1 di 2 12 ultimoultimo

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •