CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 34 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 95 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 4 di 11 primaprima ... 23456 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 31 a 40 su 102
Discussione:

[Honor 6X]Thread Problemi&Feedback Post Aggiornamenti Ufficiali

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #31
    Senior Droid L'avatar di JollyRoger76


    Registrato dal
    Jun 2014
    Messaggi
    850
    Smartphone
    Honor 6x

    Ringraziamenti
    48
    Ringraziato 282 volte in 192 Posts
    Predefinito

    Chiedo scusa ma non avevo capito che il problema era la voce!!! Effettivamente Ŕ un bel bug!!!

    Comunque con la mia attuale versione di EMUI (indicata sopra) il bug non c'Ŕ! Se non fosse che devo impazzire a riconfigurare il tutto a causa root sarei tentato ad aggiornare! Ma speravo nell'uscita di Oreo...
    Honor 6x - Oreo... E prossimamente Pie...

    NON RISPONDO A RICHIESTE D'AIUTO IN MP, USATE IL FORUM

  2.  
  3. #32
    Senior Droid


    Registrato dal
    Apr 2011
    Messaggi
    585

    Ringraziamenti
    77
    Ringraziato 85 volte in 64 Posts
    Predefinito

    Quote Originariamente inviato da JollyRoger76 Visualizza il messaggio
    Chiedo scusa ma non avevo capito che il problema era la voce!!! Effettivamente Ŕ un bel bug!!!

    Comunque con la mia attuale versione di EMUI (indicata sopra) il bug non c'Ŕ! Se non fosse che devo impazzire a riconfigurare il tutto a causa root sarei tentato ad aggiornare! Ma speravo nell'uscita di Oreo...
    non puoi fare il backup con hisuite? io ho rinstallato sul nuovo honor il vecchio backup e mi ha recuperato quasi tutto, tranne le impostazioni dell'emui.

  4. #33
    Senior Droid L'avatar di JollyRoger76


    Registrato dal
    Jun 2014
    Messaggi
    850
    Smartphone
    Honor 6x

    Ringraziamenti
    48
    Ringraziato 282 volte in 192 Posts
    Predefinito

    Ma, a dirla tutta il backup lo fa anche il telefono di suo e lo carica anche nel could (hi suite non l'ho installata, di solito non lo faccio mai...) e teoricamente ho giÓ tutto backuppato... La veritÓ Ŕ che mi mancha la voglia... anche se hai il backup devi perdere un sacco di tempo a configurare le suonerie, le sveglie, le impostazioni della tastiera... tutta roba che mi danno la noia ormai... Una volta era la cosa di ogni giorno (su LG Optimus One cambiavo rom ogni 2 giorni e i tool di backup non erano come quelli odierni) ma adesso non ce la faccio pi¨...

    Per questo lo far˛ solo quando (e se) uscirÓ Oreo o il sistema diventerÓ troppo spazzatura!
    Honor 6x - Oreo... E prossimamente Pie...

    NON RISPONDO A RICHIESTE D'AIUTO IN MP, USATE IL FORUM

  5. #34
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    6

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Salve, ho aggiornato, via OTA, alla versione B371. Ora riscontro un problema. Quando allego un file pdf o doc o xls, ad una email o ad un modulo web, questo viene rinominato con un numero progressivo e viene eliminata l'estensione rendendo illegibile il file per il destinatario. ╚ capitato anche ad altri? Come rimediare? Grazie.

  6. #35
    Senior Droid


    Registrato dal
    Jan 2017
    LocalitÓ
    Cucciago (CO)
    Messaggi
    321
    Smartphone
    Honor 6X

    Ringraziamenti
    56
    Ringraziato 88 volte in 64 Posts
    Predefinito

    Quote Originariamente inviato da Orione9 Visualizza il messaggio
    Salve, ho aggiornato, via OTA, alla versione B371. Ora riscontro un problema. Quando allego un file pdf o doc o xls, ad una email o ad un modulo web, questo viene rinominato con un numero progressivo e viene eliminata l'estensione rendendo illegibile il file per il destinatario. ╚ capitato anche ad altri? Come rimediare? Grazie.
    Dovresti specificare che app utilizzi per le email...

  7. Il seguente Utente ha ringraziato Frandel78 per il post:

    DreamReaper (07-02-18)

  8. #36
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    LocalitÓ
    Cassina de Pecchi (Mi)
    Messaggi
    36,236
    Smartphone
    Redmi 7

    Ringraziamenti
    14,614
    Ringraziato 10,949 volte in 8,701 Posts
    Predefinito

    Quote Originariamente inviato da Orione9 Visualizza il messaggio
    Salve, ho aggiornato, via OTA, alla versione B371. Ora riscontro un problema. Quando allego un file pdf o doc o xls, ad una email o ad un modulo web, questo viene rinominato con un numero progressivo e viene eliminata l'estensione rendendo illegibile il file per il destinatario. ╚ capitato anche ad altri? Come rimediare? Grazie.
    Quote Originariamente inviato da Frandel78 Visualizza il messaggio
    Dovresti specificare che app utilizzi per le email...
    Forse quella nativa, se si, prova con Gmail.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    ô╚ quando le aspettative sono ridotte a zero che si apprezza veramente ci˛ che si ha.ö(cit. S.H.)


  9. #37
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    6

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Forse quella nativa, se si, prova con Gmail.
    Il problema lo riscontro con tutte le app di posta elettronica ed anche utilizzando le web mail. Addirittura anche negli allegati da inviare compilando un modulo web. ╚ un gran problema.

  10. #38
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    6

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Frandel78 Visualizza il messaggio
    Dovresti specificare che app utilizzi per le email...
    Uso K9 mail ma il problema lo riscontro con tutte le app di posta elettronica ed anche utilizzando le web mail. Addirittura anche negli allegati da inviare compilando un modulo web. ╚ un gran problema.

  11. #39
    Moderatore L'avatar di Vobiscum


    Registrato dal
    Sep 2011
    Messaggi
    8,335
    Smartphone
    Solo Android STOCK

    Ringraziamenti
    1,797
    Ringraziato 3,356 volte in 2,550 Posts
    Predefinito

    Quote Originariamente inviato da Orione9 Visualizza il messaggio
    Uso K9 mail ma il problema lo riscontro con tutte le app di posta elettronica ed anche utilizzando le web mail. Addirittura anche negli allegati da inviare compilando un modulo web. ╚ un gran problema.
    Spostati messaggi nella sezione giusta. Continuate di qua. Ovviamente per escludere del tutto il device un reset sarebbe l'ideale se anche dopo hai il difetto allora devi attendere un FIX da Honor


    <-- se ti sono stato utile ricordati il THANKS, grazie

  12. Il seguente Utente ha ringraziato Vobiscum per il post:

    Orione9 (07-02-18)

  13. #40
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    6

    Ringraziamenti
    5
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Vobiscum Visualizza il messaggio
    Spostati messaggi nella sezione giusta. Continuate di qua. Ovviamente per escludere del tutto il device un reset sarebbe l'ideale se anche dopo hai il difetto allora devi attendere un FIX da Honor
    Ma con il reset devo reinstallare e riconfigurare il tutto, un impegno non indifferente. Prima di fare ci˛ chiedevo, a chi ha fatto l'aggiornamento B371, se riscontrano lo stesso problema. Grazie.

Pagina 4 di 11 primaprima ... 23456 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy