CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: drago122 con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: drago122 con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 78 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema con aokp milestone v6

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema con aokp milestone v6

    salve ragazzi,
    ho installato la versione di aokp ke ho trovato su xda , questa forum.xda-developers.com/showthread.php?t=1867046.
    ottima rom ma una o due volte al giorno il sistema crasha e si riavvia. al riavvio poi non mi legge la sim e devo riavviarlo un altra volta per farmi leggere di nuovo la sim.

    io non ho cambiato kernel, secondo voi da cosa puo dipendere questo problema?

    Grazie in anticipo per le risposte

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da toni1989 Visualizza il messaggio
    salve ragazzi,
    ho installato la versione di aokp ke ho trovato su xda , questa forum.xda-developers.com/showthread.php?t=1867046.
    ottima rom ma una o due volte al giorno il sistema crasha e si riavvia. al riavvio poi non mi legge la sim e devo riavviarlo un altra volta per farmi leggere di nuovo la sim.

    io non ho cambiato kernel, secondo voi da cosa puo dipendere questo problema?

    Grazie in anticipo per le risposte
    anch'io lo stesso problema, in più mi ha cancellato pure la recovery e non riesco più a caricare nessuna rom.ho provato con rom manager a reinstallare la cloworkmod ma niente.quando vado in recovery mi dice che manca il file pb99diag.zip.
    boh

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy