CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: gianpassa con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 77 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 4 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 32
Discussione:

Problemi dopo aggiornamento ota

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Mar 2010
    LocalitÓ
    Piacenza
    Messaggi
    183
    Smartphone
    Samnsung Note_3

    Ringraziamenti
    3
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Problemi dopo aggiornamento ota

    Ciao a tutti.....

    il mio Desire, fatto l'aggiornamento ufficiale, Ŕ migliorato dal punto di vista prestazionale { velocissimo!!!!! } ma ci sono due note dolenti

    La radio e il lettore mp3 fanno impallare il cell....e non ce' verso!!! Per sbloccarlo devo spegnere il terminale......Mi sembra di essere tornato a Symbian/Nokia.....

    Chi ha fatto l'aggiornamento come me, alla 1.21.... ha notato anomalie???

    P.S.
    ANDROID tutta la vita.....ma speriamo che le case costruttrici tengano il passo...

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Apr 2010
    Messaggi
    41

    Ringraziamenti
    0
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Il mio Desire invece non prende pi¨ dopo questo aggiornamento, al massimo una tacca ogni tanto, ma la maggior parte del tempo mi dice segnale assente... Ŕ un grosso problema questo e non so che fare, potete aiutarmi?

  4. #3
    Androidiano VIP


    Registrato dal
    Sep 2009
    Messaggi
    1,574

    Ringraziamenti
    5
    Ringraziato 146 volte in 132 Posts
    Predefinito

    Avete provato a fare un wipe dopo l'aggiornamento?

  5. #4
    Baby Droid


    Registrato dal
    Apr 2010
    Messaggi
    41

    Ringraziamenti
    0
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Si ma niente da fare, il problema persiste.

  6. #5
    Androidiano


    Registrato dal
    Mar 2010
    LocalitÓ
    Piacenza
    Messaggi
    183
    Smartphone
    Samnsung Note_3

    Ringraziamenti
    3
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da LoZeno Visualizza il messaggio
    Avete provato a fare un wipe dopo l'aggiornamento?

    Scusa l ignoranza
    Con wipe, intendi reset?

  7. #6
    Androidiano VIP


    Registrato dal
    Sep 2009
    Messaggi
    1,574

    Ringraziamenti
    5
    Ringraziato 146 volte in 132 Posts
    Predefinito

    Per wipe intendo:
    Impostazioni -> Privacy -> Ripristino dati di fabbrica

  8. #7
    Baby Droid


    Registrato dal
    Apr 2010
    Messaggi
    41

    Ringraziamenti
    0
    Ringraziato 6 volte in 6 Posts
    Predefinito

    Si vuol dire Factory reset.
    Io l'ho fatto ma il problema c'Ŕ sempre, c'Ŕ un modo (semplice) per tornare da una rom 1.21.x.x ufficiale alla una rom 1.15.x.x ufficiale precendete (che non mi aveva mai dato un problema)?

  9. #8
    Androidiano


    Registrato dal
    Mar 2010
    LocalitÓ
    Piacenza
    Messaggi
    183
    Smartphone
    Samnsung Note_3

    Ringraziamenti
    3
    Ringraziato 7 volte in 7 Posts
    Predefinito

    si...si ok!
    il ripristino di fabbrica....l'avevo capito! L'ho fatto oggi pomeriggio.....ora sembra andare,ma non vorrei che poi ricomincia ad impallarsi! Quando ho fatto l'aggiornamento alla 1.21.x.x inizialmente non dava problemi, ma dopo un po', questione di un oretta e si impallava il cell...ma solo se uso la radio o il lettore mp3!

    Speriamo bene, non ne faccio un uso frequente.....ma Ŕ giusto che funzioni come si deve.

  10. #9
    Androidiano


    Registrato dal
    Aug 2009
    Messaggi
    94

    Ringraziamenti
    8
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Io non ho notato questi problemi, ma invece dopo l'aggiornamento OTA ho notato che appena finisce di caricare la batteria, smette subito di caricarla, anche se il telefono Ŕ ancora attaccato al caricabatteria. Prima dell'aggiornamento quando lo staccavo il mattino, la batteria mi restava al 100% per diverso tempo. Adesso invece appena lo stacco la batteria Ŕ al 95-96% (a dipendenza del tempo di carica...). Qualcuno di voi ha notato lo stesso problema?

  11. #10
    Androidiano


    Registrato dal
    Apr 2009
    LocalitÓ
    Arzignano (VI)
    Messaggi
    80

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    anch'io ho notato lo stesso problema con la batteria :-(

Pagina 1 di 4 123 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy