CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: usitaly con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 30 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 113 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Market Server Error

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di Andreamer


    Registrato dal
    May 2010
    Località
    Italy
    Messaggi
    1,944
    Smartphone
    iPhoneSE,i9195,P5100,I9023,G1

    Ringraziamenti
    112
    Ringraziato 173 volte in 130 Posts
    Predefinito

    Market Server Error

    Temo che Google abbia cessato il supporto del market anche per la Froyo Android 2.2.1 CyanogenMod 6.1.0-DS che tiene ancora in vita il mio fido Dream ormai da museo!
    Vedi https://android.stackexchange.com/qu...-error-message che descriveva lo stesso problema però limitato ancora ad Eclair.
    La mia versione Market attuale è 2.2.11
    Forse dovrei provare altre versioni del market Ma se provo a installare versioni successive da apkmirror l’installazione manuale si conclude con Non installato, e naturalmente ho impostato di istallare anche da fonti sconosciute..
    L’alternativa sarebbe rinunciare al market oppure provare jelly bean sperimentale per G1, che però non credo sia molto utilizzabile.
    Reco: RA-dream-v1.7.0
    P8 Lite
    i9195
    P5100
    i9023
    HTC Dream (G1) : CM 6.1.0

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy