CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: miseusegau con ben 20 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 207 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 450 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

HTC Gratia: problemi di accoppiamento con My_Radiosat di Renault Clio

  1. #1
    Baby Droid

    Registrato dal
    Jan 2013
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Angry

    HTC Gratia: problemi di accoppiamento con My_Radiosat di Renault Clio

    Salve a tutti,
    sono nuovissimo del forum quindi approfitto per salutarvi tutti e darmi il benvenuto ;-)
    Vi spiego qual Ŕ il mio problema.
    Posseggo un HTC Gratia (Android 2.2) e una Renault Clio con Carminat TomTom integrato.
    Da quando ho acquistato l' auto, ho accoppiato il telefono e ho utilizzato il vivavoce senza alcun problema per circa 9 mesi, un giorno per˛ ho resettato il mio cellulare e da allora sono iniziati i problemi.
    Subito dopo il reset al primo collegamento con l' auto, funziona tutto perfettamente: chiamate in arrivo, in uscita e rubrica. Ad ogni collegamento successivo invece, dopo appena un minuto, il collegamento al telefono scompare e rimane solo il collegamento media.
    Ho provate diverse volte: disaccoppiamento/accoppiamento; reset con i tasti del telefono quando Ŕ spento; reset senza installare alcuna applicazione prima di usare per qualche giorno il cell e la macchina, reset del sistema dell' auto....NIENTE, sempre lo stesso problema.

    Vi prego aiutooooooooo

    Grazie a tutti quanti interverranno.

    Claudio

  2.  
  3. #2
    Baby Droid

    Registrato dal
    Jan 2013
    Messaggi
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Nessuno mi sa aiutare?
    Ho notato anche un' altra cosa: l' accoppiamento con il telefono appena resettato funziona perfettamente. Non funziona pi¨ subito dopo aver fatto gli aggiornamenti delle applicazioni native (market, fb, google search, adobe reader, ricerca vocale, youtube, gmail).
    Se resetto il cell, faccio gli aggiornamenti di cui sopra e poi lo accoppio nemmeno funziona. Funziona solo con il cell appena resettato!
    Mi hanno consigliato di sbloccare i permessi di root e installare Cyanogen Disclamer....ma non capisco: perchŔ prima del reset del cell funzionava tutto perfettamente e ora no????

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •