CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 45 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 71 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problemi HD Widget

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di Datch86


    Registrato dal
    Nov 2011
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problemi HD Widget

    Salve a tutti, ho installato sul mio Gratia provvisto della Cyanogenmod 7, l'applicazione dell'android market HD Widget. Quando vado sulla scorciatoia aggiungi/scegli widget per mettere sulla schermeta principale (es. ora e meteo), non mi compare tra la lista l'applicazione appena installata. Quindi è come se non la potessi utilizzare però c'è.
    Qualcuno ha avuto lo stesso problema? Si può risolvere? Grazie

  2.  
  3. #2
    Androidiano L'avatar di JumpMan


    Registrato dal
    May 2011
    Località
    Ovunque e da nessuna parte
    Messaggi
    61
    Smartphone
    Samsung Note GT-N7000

    Ringraziamenti
    6
    Ringraziato 7 volte in 7 Posts
    Predefinito

    di solito quando succede così è perchè il widget risiede nella memorycard anzichè sulla memoria del telefono, è effettivamente così?

  4. Il seguente Utente ha ringraziato JumpMan per il post:

    speedriky97 (26-12-11)

  5. #3
    Baby Droid L'avatar di Datch86


    Registrato dal
    Nov 2011
    Messaggi
    10

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da JumpMan Visualizza il messaggio
    di solito quando succede così è perchè il widget risiede nella memorycard anzichè sulla memoria del telefono, è effettivamente così?
    In effetti è così!!! L'ho spostato ed ora funziona. Grazie mille!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy