CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 97 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Bokonon con ben 388 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Telefono si riavvia continuamente, funziona solo se collegato al caricabatterie!

  1. #1
    Baby Droid
    Registrato dal
    Apr 2012
    Messaggi
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Telefono si riavvia continuamente, funziona solo se collegato al caricabatterie!

    da questa mattina, senza aver avuto problemi i giorni prima, il mio htc ha iniziata a riavviarsi, prima per qualche volta per poi riavviarsi frequentemente. Ho provato l'hard reset e niente, ho cambiato batteria e niente. Il telefono non si riavvia solo se collegato al caricabatteria.cosa puo essere?

  2.  
  3. #2
    Senior Droid L'avatar di bottosac
    Registrato dal
    Jun 2011
    LocalitÓ
    Ferrara
    Messaggi
    742
    Thanks
    73
    Thanked 97 Times in 91 Posts
    Predefinito

    Potrebbe essere la batteria, se con l'hard reset non risolvi allora Ŕ da portare in assistenza.
    Se ti sono stato utile schiaccia il pulsante Thanks qui sotto

  4. #3
    Baby Droid
    Registrato dal
    Apr 2012
    Messaggi
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    Mesi fa l ho portato in assistenza per un problema legato alla batteria,il telefono non veniva ricaricato...mi dissero che si trattava di un problema di fabbrica, ..portarlo nuovamente in assistenza per problemi legati alla batteria mi secca parecchii

  5. #4
    Senior Droid L'avatar di bottosac
    Registrato dal
    Jun 2011
    LocalitÓ
    Ferrara
    Messaggi
    742
    Thanks
    73
    Thanked 97 Times in 91 Posts
    Predefinito

    Hai sempre usato caricatore originale?
    Se ti sono stato utile schiaccia il pulsante Thanks qui sotto

  6. #5
    Baby Droid
    Registrato dal
    Apr 2012
    Messaggi
    16
    Thanks
    0
    Thanked 0 Times in 0 Posts
    Predefinito

    assolutamente si, la prima volta che l'ho portato in assistenza mi Ŕ stato detto che era un difetto di fabbrica..ora non capisco proprio che tipo di problema possa avere..ripeto, con il caricabatterie collegato funziona alla perfezione, se lo stacco dopo qualche minuto inizia a riavviarsi

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •