CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: BB72 con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 52 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 223 Thanks ricevuti nell'ultimo mese

Pagina 3 di 14 primaprima 1234513 ... ultimoultimo
Visualizzazione dei risultati da 21 a 30 su 136
Discussione:

[Aiuto - Consigli] Post Jelly!

  1. #21
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    io invecie ho installato ora ora il nuovo hboot 1.36 pensando di risolvere il problema della wifi....ma niente, a 5 mt dal router on funziona, sapete come posso risolvere?

  2.  
  3. #22
    Androidiani Power User L'avatar di iGuich


    Registrato dal
    Mar 2012
    Località
    Cattolica
    Messaggi
    10,068

    Ringraziamenti
    140
    Ringraziato 2,986 volte in 2,006 Posts
    Predefinito

    Quote Originariamente inviato da grall Visualizza il messaggio
    io invecie ho installato ora ora il nuovo hboot 1.36 pensando di risolvere il problema della wifi....ma niente, a 5 mt dal router on funziona, sapete come posso risolvere?
    Se metti il dito dietro dove c'è l'antenna e inizi a premere prende?

  4. #23
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    esatto! come posso risolvere

  5. #24
    Androidiani Power User L'avatar di iGuich


    Registrato dal
    Mar 2012
    Località
    Cattolica
    Messaggi
    10,068

    Ringraziamenti
    140
    Ringraziato 2,986 volte in 2,006 Posts
    Predefinito

    Quote Originariamente inviato da grall Visualizza il messaggio
    esatto! come posso risolvere
    Assistenza, è un problema hardware da loro riconosciuto che devono metterti apposto

  6. Il seguente Utente ha ringraziato iGuich per il post:

    grall (11-12-12)

  7. #25
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    3

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    non vorrei dire cavolate, ma prima di fare l'aggiornamento a jb funzionava bene.....comunque grazie mille delle risposte

  8. #26
    Androidiani Power User L'avatar di iGuich


    Registrato dal
    Mar 2012
    Località
    Cattolica
    Messaggi
    10,068

    Ringraziamenti
    140
    Ringraziato 2,986 volte in 2,006 Posts
    Predefinito

    Quote Originariamente inviato da grall Visualizza il messaggio
    non vorrei dire cavolate, ma prima di fare l'aggiornamento a jb funzionava bene.....comunque grazie mille delle risposte
    Se metti il dito dietro dove c'è l'antenna e facendo pressione aumenta il segnale è un problema hardware...
    L'aggiornamento non può averti causato questo problema

  9. #27
    Androidiano


    Registrato dal
    Nov 2010
    Località
    Roma
    Messaggi
    79
    Smartphone
    Galaxy S4 + Nexus 5 (in arrivo

    Ringraziamenti
    4
    Ringraziato 6 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da sOUlfLy Visualizza il messaggio
    Quando ho acquistato il telefono tra le scelte della lingua non avevo nemmeno l'Italiano.. ho risolto scaricando dal Play Store un app che si chiama MoreLocale 2 e mi ha risolto il problema impostando la lingua in Italiano (Italia).. non so.. magari funziona anche con te..
    MITICOOO!! ha funzionato perfettamente!!! grazie mille!!!

  10. #28
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    76
    Smartphone
    galaxy s2

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    anche dopo il factory reset la batteria continua ad avere un battery drain pesantissimo specialmente in standby, in due ore è scesa dal 100% all'87%, e a consumare secondo lui sarebbero specialmente "media server" e "sistema operativo android". consigli? è il secondo ciclo di carica

  11. #29
    Androidiani Power User L'avatar di iGuich


    Registrato dal
    Mar 2012
    Località
    Cattolica
    Messaggi
    10,068

    Ringraziamenti
    140
    Ringraziato 2,986 volte in 2,006 Posts
    Predefinito

    Quote Originariamente inviato da emilio94 Visualizza il messaggio
    anche dopo il factory reset la batteria continua ad avere un battery drain pesantissimo specialmente in standby, in due ore è scesa dal 100% all'87%, e a consumare secondo lui sarebbero specialmente "media server" e "sistema operativo android". consigli? è il secondo ciclo di carica
    Hai formattato anche l'sd? Mediaserver se sta in esecuzione è perchè ci sono mp3 corrotti nell'sd...

    Sent from HOX

  12. Il seguente Utente ha ringraziato iGuich per il post:

    emilio94 (11-12-12)

  13. #30
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    76
    Smartphone
    galaxy s2

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Quote Originariamente inviato da Guich Visualizza il messaggio
    Hai formattato anche l'sd? Mediaserver se sta in esecuzione è perchè ci sono mp3 corrotti nell'sd...

    Sent from HOX
    ho fatto un factory rese da quella specie di recovery a cui si accede accendendo con il tasto - premuto, non ho permessi di root quindi era l'unico modo, e mi ha formattato anche la memoria interna perché non trovavo più file. che significa mp3 corrotti? e come li trovo?

    EDIT: trovato il file corrotto ed eliminato, media server non consuma più, adesso i consumi più alti sono "sistema operativo android", "htc sense" e "htc sense input". hai consigli pure per questi?
    Ultima modifica di emilio94; 11-12-12 alle 13:51

Pagina 3 di 14 primaprima 1234513 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Privacy Policy