CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 57 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 222 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema di connessione con la Wi-Fi di casa...

  1. #1
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Unhappy

    Problema di connessione con la Wi-Fi di casa...

    Cari amici che purtroppo,come me,sono afflitti dal proprio terminale scadente e odioso...-.-
    Purtroppo ho dei problemi per quanto riguarda la connessione alla Wi-Fi di casa mia.Ho un modem Alice e,mettendo la password Wi-Fi e avviando il browser del cellulare,si avvia ma mi esce la stessa schermata di quando apro Chrome dal pc e non sono connesso ad Alice,che mi dice che "la connessione PPPoE sul PC non Ŕ attiva" e che "per accedere a Internet Ŕ necessario connettere manualmente il proprio PC a Internet".Premetto che la prima volta che utilizzavo la mia Wi-Fi mi sono connesso e filava tutto liscio,da allora in poi mi ha sempre presentato questo problema...Qualcuno pu˛ aiutarmi a risolvere questa situazione,please?

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Privacy Policy