CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 85 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 283 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Allegati Mail - inoltro

  1. #1
    Baby Droid


    Registrato dal
    Jan 2010
    Messaggi
    29

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Allegati Mail - inoltro

    Ciao a tutti, mi sono accorto di un problema che a me che col tel ci lavoro crea qualche "frullamento"
    presto detto:
    Diciamo che la gestione allegati sulla 1.6 non Ŕ da 10 e lode ma, tutto sommato regge.
    per˛,
    quando cerco di INOLTRARE una mail con allegato (sia esso un documento pdf, xls ecc o il semplice allegato html) la mail parte ma l'allegato no, in nessun caso.
    se invece faccio una nuova mail e allego, nella maggior parte dei casi si blocca nella cartella posta in uscita.

    any suggestion?
    thnx

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jan 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao!
    anche io quando ricevo email (account exchange) con allegati e faccio l'inoltro non allega i files. Ho contattato l'assistenza LG (ho un optimus black) e mi hanno risposto che "basta salvare l'allegato e poi allegarlo alla mail che vuoi inviare".... i geni..
    Non vorrei comunque utilizzare altri client oltre quello nativo che funziona egregiamente
    Se qualcuno ha soluzioni siamo in attesa!

  4. #3
    Baby Droid


    Registrato dal
    Oct 2012
    LocalitÓ
    Trento
    Messaggi
    21
    Smartphone
    GT-5570S

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho lo stesso problema su samsung gt-s5570 con Rom Oxygeno 5.3. Sembra che nessun se ne sia accorto o sbaglio? Mi

  5. #4
    Androidiano L'avatar di rikkardino


    Registrato dal
    Jun 2010
    Messaggi
    63

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da TERRA Visualizza il messaggio
    Ciao a tutti, mi sono accorto di un problema che a me che col tel ci lavoro crea qualche "frullamento"
    presto detto:
    Diciamo che la gestione allegati sulla 1.6 non Ŕ da 10 e lode ma, tutto sommato regge.
    per˛,
    quando cerco di INOLTRARE una mail con allegato (sia esso un documento pdf, xls ecc o il semplice allegato html) la mail parte ma l'allegato no, in nessun caso.
    se invece faccio una nuova mail e allego, nella maggior parte dei casi si blocca nella cartella posta in uscita.

    any suggestion?
    thnx
    Passa quanto prima possibile alle ROM cosidette cucinate tipo Cyano.....scoprirarai un nuovo Mondo.,..ciao.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Privacy Policy