CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 2 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: JuJu75 con ben 21 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 63 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 12
Discussione:

[Huawei Ascend G300] Problema con sensore di prossimitÓ.

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [Huawei Ascend G300] Problema con sensore di prossimitÓ.

    Salve,
    da una settimana ho il seguente problema sul mio ascend g300:
    - durante le chiamate, quando tolgo il cellulare dall'orecchio per
    chiudere, il display resta nero e non compare, come succedeva prima,
    il tasto rosso "chiudi".

    Al telefono un punto di assistenza mi ha detto che sono i sensori
    di prossimitÓ.

    Qualche esperienza/consiglio in merito?

    grazie

  2.  
  3. #2
    Senior Droid


    Registrato dal
    Dec 2010
    LocalitÓ
    Cagliari
    Messaggi
    345
    Smartphone
    huawei y300

    Ringraziamenti
    13
    Ringraziato 21 volte in 20 Posts
    Predefinito

    ciao hai risolto???? pure io ho questo problema

  4. #3
    Androidiano L'avatar di kronos666


    Registrato dal
    Aug 2012
    LocalitÓ
    Milano
    Messaggi
    275
    Smartphone
    Nexus 4

    Ringraziamenti
    20
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Idem,sono un po' di giorni che ho lo stesso problema....???

  5. #4
    Senior Droid


    Registrato dal
    Dec 2010
    LocalitÓ
    Cagliari
    Messaggi
    345
    Smartphone
    huawei y300

    Ringraziamenti
    13
    Ringraziato 21 volte in 20 Posts
    Predefinito

    Quote Originariamente inviato da kronos666 Visualizza il messaggio
    Idem,sono un po' di giorni che ho lo stesso problema....???

    il mio problema l'ho risolto togliendo la pellicola salva schermo da quelpunto, perche si era alzata e lo mandava in tilt... ora funziona bene

  6. #5
    Androidiano L'avatar di kronos666


    Registrato dal
    Aug 2012
    LocalitÓ
    Milano
    Messaggi
    275
    Smartphone
    Nexus 4

    Ringraziamenti
    20
    Ringraziato 16 volte in 15 Posts
    Predefinito

    ^^ esatto,ho provato a rimuovere la pellicola ed Ŕ tornato tutto ok....

  7. #6
    Androidiano L'avatar di kronos666


    Registrato dal
    Aug 2012
    LocalitÓ
    Milano
    Messaggi
    275
    Smartphone
    Nexus 4

    Ringraziamenti
    20
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Cambiata pellicola,l'ho pure tagliata nella parte in prossimitÓ del sensore,ma ogni tanto va in tilt lo stesso...uff...

  8. #7
    Senior Droid L'avatar di wappooo


    Registrato dal
    Jul 2012
    LocalitÓ
    Varese
    Messaggi
    338
    Smartphone
    zopo zp950+ //asus tf300t

    Ringraziamenti
    9
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Ŕ un problema hardware, ti tocca aprire dietro e dare una stretta alle viti.. non da ucciderle ma qualcosa si fa!

  9. #8
    Androidiano L'avatar di kronos666


    Registrato dal
    Aug 2012
    LocalitÓ
    Milano
    Messaggi
    275
    Smartphone
    Nexus 4

    Ringraziamenti
    20
    Ringraziato 16 volte in 15 Posts
    Predefinito

    L'ho aperto(dietro)ora,ma di viti vedo solo quelle piccoline(3)nere con testa a torx....quelle??

  10. #9
    Senior Droid L'avatar di wappooo


    Registrato dal
    Jul 2012
    LocalitÓ
    Varese
    Messaggi
    338
    Smartphone
    zopo zp950+ //asus tf300t

    Ringraziamenti
    9
    Ringraziato 19 volte in 18 Posts
    Predefinito

    Esattamente!


    Inviato dal mio ZP950+ usando Androidiani App

  11. Il seguente Utente ha ringraziato wappooo per il post:

    kronos666 (29-05-13)

  12. #10
    Androidiano L'avatar di kronos666


    Registrato dal
    Aug 2012
    LocalitÓ
    Milano
    Messaggi
    275
    Smartphone
    Nexus 4

    Ringraziamenti
    20
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Ma ho paura di spannare tutto...dopo provo,sperando di avere torx cosý piccola....

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy