CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: JuJu75 con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 68 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 18 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 171
Discussione:

Thread problemi post aggiornamento a Emui 3.x KitKat (Huawuei Ascend G6)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di dobermann76


    Registrato dal
    Jun 2013
    Messaggi
    387

    Ringraziamenti
    12
    Ringraziato 46 volte in 46 Posts
    Post

    Thread problemi post aggiornamento a Emui 3.x KitKat (Huawuei Ascend G6)

    Fantastico, arrivato l'aggiornamento a b340 ed entrambe le fotocamere KO, aprendole solo un meraviglioso schermo tutto verde...

  2.  
  3. #2
    Baby Droid


    Registrato dal
    May 2011
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Angry

    Buon pomeriggio ragazzi...fatto l'aggiornamento ma le fotocamere non funzionano...novità? Cosa si fa?? Grazie

  4. #3
    Androidiano L'avatar di danout


    Registrato dal
    May 2013
    Messaggi
    96
    Smartphone
    Xiaomi Redmi Note 3 PRO

    Ringraziamenti
    8
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Avete provato a fare foto con una app esterna? (anche con la fotocamera di instagram)

  5. #4
    Senior Droid L'avatar di dobermann76


    Registrato dal
    Jun 2013
    Messaggi
    387

    Ringraziamenti
    12
    Ringraziato 46 volte in 46 Posts
    Predefinito

    Quote Originariamente inviato da freeroots78 Visualizza il messaggio
    Buon pomeriggio ragazzi...fatto l'aggiornamento ma le fotocamere non funzionano...novità? Cosa si fa?? Grazie
    mal comune, mezzo gaudio... scherzo! Allora non sono il solo...
    Anche con la fotocamera di instagram, tutto verde...

  6. #5
    Androidiano L'avatar di danout


    Registrato dal
    May 2013
    Messaggi
    96
    Smartphone
    Xiaomi Redmi Note 3 PRO

    Ringraziamenti
    8
    Ringraziato 11 volte in 10 Posts
    Predefinito

    Quote Originariamente inviato da dobermann76 Visualizza il messaggio
    [quote name="freeroots78" post=6657851]Buon pomeriggio ragazzi...fatto l'aggiornamento ma le fotocamere non funzionano...novità? Cosa si fa?? Grazie
    mal comune, mezzo gaudio... scherzo! Allora non sono il solo...
    Anche con la fotocamera di instagram, tutto verde...[/QUOTE]
    Qualche utente ha riportato lo stesso problema anche sul gruppo di facebook del G6

  7. #6
    Baby Droid


    Registrato dal
    Jan 2015
    Località
    Carignano (TO)
    Messaggi
    8
    Smartphone
    Huawei G6-U10 bianco

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Trovo assurdo che pubblichino un aggiornamento con un problema così evidente. Mahhhh

  8. #7
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    211

    Ringraziamenti
    4
    Ringraziato 19 volte in 16 Posts
    Predefinito

    Il sito huawei mi dicono di allegare sceeshots per problemi fotocamera e cose varie b330o340

    Inviato dal mio HUAWEI G6-U10 usando Androidiani App

  9. #8
    Senior Droid L'avatar di dobermann76


    Registrato dal
    Jun 2013
    Messaggi
    387

    Ringraziamenti
    12
    Ringraziato 46 volte in 46 Posts
    Predefinito

    Quote Originariamente inviato da stefano007 Visualizza il messaggio
    Il sito huawei mi dicono di allegare sceeshots per problemi fotocamera e cose varie b330o340

    Inviato dal mio HUAWEI G6-U10 usando Androidiani App
    Fatto appena adesso via instagram.

  10. #9
    Baby Droid


    Registrato dal
    Mar 2015
    Messaggi
    18

    Ringraziamenti
    8
    Ringraziato 2 volte in 2 Posts
    Angry

    ciao a tutti!! poche ore fa ho aggiornato il mio g6 a emui 3.0 da 2.0 e android kitkat da jellybean. funziona quasi tutto. le uniche cose che non riesco fare è disinstallare le app preinstallate dal sistema pur avendo fatto il root (prima ci riuscivo) e la fotocamera: si vedono i tasti e tutto però con lo sfondo verde (quando provo a fare la foto viene verde). ho provato a riavviare il cellulare un bel po' di volte ma niente. non ho mai avuto questo problema e non saprei proprio cosa fare. se a qualcuno è successo o sa come risolvere mi aiuti

  11. Il seguente Utente ha ringraziato taniaolari per il post:

    stefano007 (31-03-15)

  12. #10
    Androidiano


    Registrato dal
    Jan 2015
    Messaggi
    211

    Ringraziamenti
    4
    Ringraziato 19 volte in 16 Posts
    Predefinito

    Stiamo parlando del g6 u10 vero!?

    Inviato dal mio HUAWEI G6-U10 usando Androidiani App

Pagina 1 di 18 12311 ... ultimoultimo
Ultima pagina

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy