CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: drago122 con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 17 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Varioflex con ben 58 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 28
Discussione:

[Huawei Ascend Y530] Problemi rubrica e contatti

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Moderatore L'avatar di mariomac66


    Registrato dal
    Feb 2012
    Località
    MILANO
    Messaggi
    1,491
    Smartphone
    tutti i leeco e molti altri

    Ringraziamenti
    85
    Ringraziato 515 volte in 422 Posts
    Predefinito

    OK. Appena mi fermo. E posso. Ti faccio degli screenshot. Con le mio impostazioni. Ora sono al lavoro
    RICORDATI IL THANKS MI RACCOMANDO!!!!!!!!!!!!!
    E importante, se vuoi che la tua richiesta venga condivisa con tutti. ricordati il THANKS
    Sempre pronti, anche quando no sembra.

  2.  
  3. #12
    Moderatore L'avatar di mariomac66


    Registrato dal
    Feb 2012
    Località
    MILANO
    Messaggi
    1,491
    Smartphone
    tutti i leeco e molti altri

    Ringraziamenti
    85
    Ringraziato 515 volte in 422 Posts
    Predefinito

    Io ho lasciato attive solo queste sincronizzazioni. Ed ho 1800 contatti in rubrica.
    RICORDATI IL THANKS MI RACCOMANDO!!!!!!!!!!!!!
    E importante, se vuoi che la tua richiesta venga condivisa con tutti. ricordati il THANKS
    Sempre pronti, anche quando no sembra.

  4. #13
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Niente, continua a non andare, tu per caso hai copiato i contatti sul telefono o sono soli quelli dell'account gmail?

  5. #14
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Niente, continua a non andare, la cosa strana è che con altri operatori il problema bon si pone

  6. #15
    Moderatore L'avatar di mariomac66


    Registrato dal
    Feb 2012
    Località
    MILANO
    Messaggi
    1,491
    Smartphone
    tutti i leeco e molti altri

    Ringraziamenti
    85
    Ringraziato 515 volte in 422 Posts
    Predefinito

    Mi dispiace. Però avendo anche io la h3g. E tu verificato che funziona com altre sim? Io porteei la scheda in un negozio 3 e me la farei cambiare. Può essere solo quella a sto pumto
    RICORDATI IL THANKS MI RACCOMANDO!!!!!!!!!!!!!
    E importante, se vuoi che la tua richiesta venga condivisa con tutti. ricordati il THANKS
    Sempre pronti, anche quando no sembra.

  7. #16
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Con si di altro operatore il problema non si presenta, la SIM tre è stata già sostituita
    L'assistenza clienti huawei, dice che il problema si presenta con tre e noverca.

  8. #17
    Androidiano


    Registrato dal
    Jan 2013
    Messaggi
    186

    Ringraziamenti
    38
    Ringraziato 7 volte in 7 Posts
    Predefinito

    Quote Originariamente inviato da satellite1978 Visualizza il messaggio
    Con si di altro operatore il problema non si presenta, la SIM tre è stata già sostituita
    L'assistenza clienti huawei, dice che il problema si presenta con tre e noverca.
    Stesso problema anche con il Y530 di mia moglie comprato ieri. Sempre con Sim della Tre.
    Proverò con la mia sim, ma anche essa è una Tre.
    Se trovate una soluzione, per favore pubblicatela qui.

  9. #18
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da Gilibo Visualizza il messaggio
    Stesso problema anche con il Y530 di mia moglie comprato ieri. Sempre con Sim della Tre.
    Proverò con la mia sim, ma anche essa è una Tre.
    Se trovate una soluzione, per favore pubblicatela qui.
    Io sto scrivendo alla Huawei, sono già al sesto invio senza risposte, magari se ci uniamo è meglio. Questo è l'indirizzo: mobile.it@huawei.com

  10. Il seguente Utente ha ringraziato satellite1978 per il post:

    Gilibo (22-05-14)

  11. #19
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Nessuna soluzione???
    Help me!!!

  12. #20
    Baby Droid


    Registrato dal
    Apr 2014
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Dopo solo 7 email, mi hanno risposto dicendo che stanno lavorando al problema.

  13. Il seguente Utente ha ringraziato satellite1978 per il post:

    Gilibo (05-05-14)

Pagina 2 di 3 primaprima 123 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy