CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 14 Thanks ricevuti negli ultimi sette giorni
Utente del mese: DreamReaper con ben 84 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 18
Discussione:

Impossibile avviare chiamate tramite l'assistente vocale google

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Aug 2013
    Messaggi
    968

    Ringraziamenti
    361
    Ringraziato 293 volte in 222 Posts
    Predefinito

    Impossibile avviare chiamate tramite l'assistente vocale google

    Ragazzi ma sono l'unico?da piu di una settimana ho problemi a chiamare dettando il nome dopo aver dato il comando vocale OK GOOGLE.(che uso sempre quando sono alla guida)
    "Purtroppo non e' disponibile su questo dispositivo" questo e' quello che risponde l'assistente.
    Pensate dipenda dal blocco google per dispositivi

    Inviato dal mio RNE-L21 usando Androidiani App

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    23

    Ringraziamenti
    5
    Ringraziato 8 volte in 6 Posts
    Predefinito

    Mi accodo alla richiesta, anche a me lo stesso problema, ma con P20 Lite.
    Nessuno ha lo stesso problema o una possibile soluzione?
    Grazie

  4. #3
    Senior Droid


    Registrato dal
    Aug 2013
    Messaggi
    968

    Ringraziamenti
    361
    Ringraziato 293 volte in 222 Posts
    Predefinito

    Piu che altro per capire se il problema riguarda solo huawei

    Inviato dal mio RNE-L21 usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    23

    Ringraziamenti
    5
    Ringraziato 8 volte in 6 Posts
    Predefinito

    Sul P9 lite di mia moglie l'assistente vocale funziona correttamente e permette di fare le chiamate.
    Le cose sono 2, o stanno "segando" gli Huawei dai pi nuovi o un problema momentaneo...

  6. #5
    Senior Droid


    Registrato dal
    Aug 2013
    Messaggi
    968

    Ringraziamenti
    361
    Ringraziato 293 volte in 222 Posts
    Predefinito

    ...mmm..ma non credo perche comunque raramente mi funziona.....va a random, ma la regolarita pero sembra essere appunto il NON funzionamento

    Inviato dal mio RNE-L21 usando Androidiani App

  7. #6
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    23

    Ringraziamenti
    5
    Ringraziato 8 volte in 6 Posts
    Predefinito

    Relativamente al mio P20 lite, mi ha sempre funzionato, lo utilizzavo in maniera quasi quotidiana, ma nell'ultimo mese o gi di li, ha smesso si funzionare e non si capisce perch e come risolvere, una rabbia ....

  8. #7
    Senior Droid


    Registrato dal
    Aug 2013
    Messaggi
    968

    Ringraziamenti
    361
    Ringraziato 293 volte in 222 Posts
    Predefinito

    Oggi ho chiamato senza problemi..... vediamo quanto dura

    Inviato dal mio RNE-L21 usando Androidiani App

  9. #8
    Senior Droid


    Registrato dal
    Aug 2013
    Messaggi
    968

    Ringraziamenti
    361
    Ringraziato 293 volte in 222 Posts
    Predefinito

    Ok oggi e' tornato a NON funzionare!

    Inviato dal mio RNE-L21 usando Androidiani App

  10. #9
    Baby Droid L'avatar di Uitko


    Registrato dal
    Jul 2011
    Messaggi
    32
    Smartphone
    Huawei P10 Lite

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da crack7596 Visualizza il messaggio
    Ok oggi e' tornato a NON funzionare!
    Ho lo stesso problema su P10 lite da quasi 15 gg ormai... evidente come il problema sia solo Huawei...
    Huawei P10 Lite

  11. #10
    Senior Droid


    Registrato dal
    Aug 2013
    Messaggi
    968

    Ringraziamenti
    361
    Ringraziato 293 volte in 222 Posts
    Predefinito

    Quote Originariamente inviato da Uitko Visualizza il messaggio
    Ho lo stesso problema su P10 lite da quasi 15 gg ormai... evidente come il problema sia solo Huawei...
    Ma qualcuno ha provato con telefoni di altre marche? Purtroppo io ho solo huawei. Per la cronaca anche oggi non funziona

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy