CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 71 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

Thread Dubbi, Info e Problemi con il Bluetooth

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,440
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,804 volte in 5,428 Posts
    Predefinito

    Thread Dubbi, Info e Problemi con il Bluetooth

    Thread Ufficiale per il Bluetooth












    In questo thread potrete discutere dei Problemi/Dubbi/Settaggi della funzione Bluetooth del Mate 20 Pro

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  2.  
  3. #2
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    78

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ciao a tutti,
    ho un problema col vivavoce bluetooth con la mia auto (volvo xc40).
    Premetto che ho provato altri telefoni associati con la macchina per escludere un problema dell'auto.
    Spesso quando sono al telefono in vivavoce si sente la voce metallica (sia io che il mio interlocutore). Non tutta la telefonata ma almeno per 30 secondi.
    A volte, ma molto più raramente si scollega dal vivavoce per 2-3 secondi e poi si ricollega.
    Non so se c'è qualche settaggio sul telefono da modificare...
    Avete qualche consiglio?

  4. #3
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,440
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,804 volte in 5,428 Posts
    Predefinito

    Quote Originariamente inviato da ciobo Visualizza il messaggio
    Ciao a tutti,
    ho un problema col vivavoce bluetooth con la mia auto (volvo xc40).
    Premetto che ho provato altri telefoni associati con la macchina per escludere un problema dell'auto.
    Spesso quando sono al telefono in vivavoce si sente la voce metallica (sia io che il mio interlocutore). Non tutta la telefonata ma almeno per 30 secondi.
    A volte, ma molto più raramente si scollega dal vivavoce per 2-3 secondi e poi si ricollega.
    Non so se c'è qualche settaggio sul telefono da modificare...
    Avete qualche consiglio?
    Strano...

    Già provato a disassociarlo e poi riassociarlo?

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  5. #4
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    78

    Ringraziamenti
    0
    Ringraziato 2 volte in 2 Posts
    Predefinito

    si....
    ogni tanto perde la connessione anche con l'orologio (huawei watch).
    Fosse un problema hardware del Mate, come funziona l'assistenza?

  6. #5
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,440
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,439
    Ringraziato 6,804 volte in 5,428 Posts
    Predefinito

    Quote Originariamente inviato da ciobo Visualizza il messaggio
    si....
    ogni tanto perde la connessione anche con l'orologio (huawei watch).
    Fosse un problema hardware del Mate, come funziona l'assistenza?
    Prima dell'assistenza.... fai un Reset (previo backup)
    Intanto è la prima cosa che fanno loro...

    Poi verifichi come va

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  7. #6
    Baby Droid


    Registrato dal
    Mar 2013
    Messaggi
    22

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve
    Ho appena preso un mate 20 pro, ho delle cuffie beats wireless ho provato a collegarlo ma ce un problema guardando video è molto in ritrado la riproduzione rispetto al video, cuffie funzionano ho provato su un altro telefono. Qualcuno ha avuto questo problema???

  8. #7
    Androidiano L'avatar di vuar62


    Registrato dal
    Oct 2011
    Località
    caserta
    Messaggi
    126

    Ringraziamenti
    7
    Ringraziato 11 volte in 8 Posts
    Predefinito

    Da 2 settimane sono passato dal Samsung note 8 al mate 20 pro. Sto avendo problemi di connessione b.t. con un device Garmin edge 1030. Quando effettuo la procedura di connessione va tutto bene. Quando spengo e riaccendo il tutto il iorno dopo non si connettono più. Non avevo questo problema con il note 8.
    Samsung S6 Edge plus SM-928F

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy