CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 52 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 135 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

GMAIL widget SCOMPARE dopo il riavvio del sistema! (Mediapad con ICS ufficiale)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    13
    Smartphone
    Milestone 2, MediaPad

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Question

    GMAIL widget SCOMPARE dopo il riavvio del sistema! (Mediapad con ICS ufficiale)

    Ciao a tutti, ho cercato su internet, anche in inglese, ma non ho trovato altre persone con il mio stesso problema. A quanto pare non sono ancora molti ad avere tablet ICS (o forse nessuno di loro ha problemi ). E quindi scrivo a voi, nella speranza di una soluzione... Magari sarà anche banale. Boh.

    Come da titolo, ho il Mediapad con installata la versione ICS ufficiale C232B002. Ebbene, ieri ho sistemato gmail, associando la mia seconda casella di posta, e settando tutte le solite cose (giorni di sincronizzazione, notifiche etichette, ecc). A questo punto decido di mettere 4 widget gmail: le 4 etichette che uso di più sulle mie due caselle gmail.

    Al riavvio del tablet, sorpresa! Uno dei tre widget gmail sparito! Al che mi dico "bon forse capita". Lo rimetto. Spengo riaccendo... SPARITO! Provo con un'altra etichetta... riavvio... SPARITO. Giunto a questo punto cominciano a girarmi le palline e tolgo tutti i widget gmail. Ne metto su solo uno........ S P A R I T O!!

    Risultato: non riesco più a mettere neppure un widget gmail che resti anche dopo uno spegnimento+riaccensione!
    Si può sapere che diavolo succede? E' mai capitato a nessuno? Qualche idea su una possibile soluzione???

    GRAZZZZIE
    --
    Ermx

  2.  
  3. #2
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    A me succede con il widget dei segnalibri. Penso sia un bug nella gestione dei widget...non li ho ancora provati tutti ma mi capita tutte le volte che riavvio il tablet.

  4. #3
    Baby Droid


    Registrato dal
    Aug 2011
    Messaggi
    13
    Smartphone
    Milestone 2, MediaPad

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Hmmm... non è il massimo. Sarei curioso di sapere se è un problema di ICS in generale, o se è un problema solo nel mediapad. So che anche nel transformer dell'asus è successo con honeycomb, ma lì non apparivano proprio i widget da poter mettere... MAH! :o
    Se non altro la Huawei sembra piuttosto reattiva con gli aggiornamenti... se è quello il problema speriamo risolvano. In ogni caso vediamo se c'è qualcun'altro con lo stesso problema e magari anche una soluzione. Intanto io provo a fare un reset di fabbrica. Stress...
    --
    Ermx

  5. #4
    Senior Droid


    Registrato dal
    Mar 2012
    Messaggi
    300

    Ringraziamenti
    2
    Ringraziato 63 volte in 36 Posts
    Predefinito

    Quote Originariamente inviato da Ermx Visualizza il messaggio
    Ciao a tutti, ho cercato su internet, anche in inglese, ma non ho trovato altre persone con il mio stesso problema. A quanto pare non sono ancora molti ad avere tablet ICS (o forse nessuno di loro ha problemi ). E quindi scrivo a voi, nella speranza di una soluzione... Magari sarà anche banale. Boh.

    Come da titolo, ho il Mediapad con installata la versione ICS ufficiale C232B002. Ebbene, ieri ho sistemato gmail, associando la mia seconda casella di posta, e settando tutte le solite cose (giorni di sincronizzazione, notifiche etichette, ecc). A questo punto decido di mettere 4 widget gmail: le 4 etichette che uso di più sulle mie due caselle gmail.

    Al riavvio del tablet, sorpresa! Uno dei tre widget gmail sparito! Al che mi dico "bon forse capita". Lo rimetto. Spengo riaccendo... SPARITO! Provo con un'altra etichetta... riavvio... SPARITO. Giunto a questo punto cominciano a girarmi le palline e tolgo tutti i widget gmail. Ne metto su solo uno........ S P A R I T O!!

    Risultato: non riesco più a mettere neppure un widget gmail che resti anche dopo uno spegnimento+riaccensione!
    Si può sapere che diavolo succede? E' mai capitato a nessuno? Qualche idea su una possibile soluzione???

    GRAZZZZIE
    Dalla tua descrizione, deduco che puoi aggiungere sempre uno widget in più di quello che ti serve per risolvere il problema.

    Hai detto che dei quattro widget solo uno sparisce (l'ultimo), gli altri tre rimangono. O no ?

    So che non è una soluzione seria, ma se devi risolvere, al momento magari serve

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy